FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 275 questions dans le forum électroménager


12383

Pannes Electromenager : Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507


Invité
invité
Bonjour, problème lave-linge Electrolux-Arthur Martin AWW 1507l'osque je programme un cycle de lavage la machine démarre normalement elle se charge en eau ensuite le tambour ne tourne pas elle ne fait pas le cycle de lavage malgré ça le temps de cycle affiché fonctionne et le décompte continue. Merci de m'éclaircir sur ce problème.
15 avril 2010 à 17:00
Réponses 1 Forum electromenager

Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507


Invité
invité
Bonjour
Il faut regarder si la courroie n'est pas cassée.
16 avril 2010 à 13:49
Réponses 2 Forum electromenager

Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507

Jean-Paul
Membre inscrit
Jean-Paul
2 182 messages
Bonjour
Votre machine attend la chauffe : vérifiez la résistance, elle doit être la source du problème.
En la mesurant, vous devez avoir une valeur comprise entre 15 ohms et 30 ohms.
Si c'est le cas, elle est en bon état. Si vous ne disposez pas d'appareil de mesure, vous pouvez la brancher en direct mais attention, vous véhiculez du 230 volts, une vigilance s'impose, et voyez son comportement. Cordialement,
16 avril 2010 à 11:10
Réponses 3 Forum electromenager

Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507


Invité
invité
Bonjour,
Peut-être les charbons moteur qui sont usés. Cordialement.
17 avril 2010 à 15:40
Réponses 4 Forum electromenager

Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507


Invité
invité
J'ai déjà eu ce problème qui est bien décrit : mon vendeur a changé le programmateur, c'est à dire la carte électronique qui commande les fonctions de lavage et qui se situe derrière les boutons et les LED (lumières) du bandeau en haut à droite.
Malheureusement pour moi, le problème se répète à nouveau et le lave- linge n'est plus sous garantie. 3ème fois en 6 ans.
Pas très fiable. : -@
05 août 2011 à 14:17
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électroménager

>>> Résultats suivants pour : Cycle de lavage ne démarre pas lave-linge Electrolux-Arthur Martin AWW 1507 >>>
Images d'illustration du forum Électroménager. Cliquez dessus pour les agrandir.
lave linge/brancher moteur triphaselave linge/probleme tambour machine a laverlave linge/aspirateur hi tech Aspirateur high tech conseils avis lave linge/probleme tambour machine a laver



information Informations sur le forum Électroménager information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite