FORUM ÉLECTROMÉNAGER


S'inscrire Aide

Plus d'eau chaude lave vaisselle

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 941

questions dans le
forum électroménager


19492

Question Forum Électroménager : Plus d'eau chaude lave vaisselle

rvmz1975
Membre inscrit
rvmz1975
4 messages
Bonjour à tous.

Voici mon problème.
Mon lave vaisselle ne chauffe plus et j'ai donc resté la résistance...
Mon problème c'est que quand je reste au niveau de la résistance (partie qui dépasse du bloc de chauffe), j'ai 28.8...
Ça c'est bien je crois mais si je teste sur la borne ou le paraît être relier cette résistance j'ai 0...
Est-ce normal car je ne voudrais pas changer si ce n'est pas ça...
D'avance merci.
07 septembre 2018 à 15:25
Réponse 1 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

Bricovidéo
Administrateur
Bricovidéo
7 956 messages
Bonjour, pourriez-vous préciser la marque et la référence de votre lave vaisselle.
Cordialement, l'équipe du forum dépannage électroménager.
07 septembre 2018 à 16:09
Réponse 2 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

rvmz1975
Membre inscrit
rvmz1975
4 messages
Oui bien sûr : Indesit EDIF66B1
Voilà merci d'avance.
07 septembre 2018 à 16:45
Réponse 3 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

mamigas
Membre inscrit
mamigas
1 915 messages
Bonsoir.
Je n'ai pas tout compris.
Quand vous testez la résistance au niveau des 2 prises de sortie vous mesurez 28.8 ohms donc c'est bon.
Ensuite si vous mesurez, où sur quelle borne ??
Pour plus d'aide merci de joindre des photos et à partir de là je saurais sans doute vous aider.
Bonne soirée.
mamigas
07 septembre 2018 à 20:38
Réponse 4 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

rvmz1975
Membre inscrit
rvmz1975
4 messages
Bonsoir.
Oui c'est pas très simple à expliquer...
Sur cette photo si je reste sur la borne blanche j'ai 0.

Pour agrandir l'image, cliquez dessus.
screenshot 2018 09 07 20 55 19

07 septembre 2018 à 20:57
Réponse 5 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

rvmz1975
Membre inscrit
rvmz1975
4 messages
Par contre si je teste directement sur la résistance j'ai 28.8.
Voilà merci d'avance.

Pour agrandir l'image, cliquez dessus.
screenshot 2018 09 07 20 54 17

07 septembre 2018 à 20:59
Réponse 6 problème lave-vaisselle

Plus d'eau chaude lave vaisselle

Steph-Depan-Tout
Membre inscrit
Steph-Depan-Tout
172 messages
Bonjour.
Petite précision, quand vous dites "0", êtes-vous sûr que ce n'est pas plutôt l'infini que vous lisez, c'est à dire circuit ouvert ?
Si oui, il y a une protection thermique (en général) au niveau du connecteur blanc.
C'est sans doute cette protection thermique qui est en circuit ouvert ce qui explique que vous n'ayez aucune résistance sur le connecteur et 28 ohms sur les "fils de la résistance".
Dans ce cas il faut changer le bloc résistance par sécurité et NE SURTOUT PAS SHUNTER LA PROTECTION THERMIQUE.
Cordialement.
Stephane Depan-Tout !
08 septembre 2018 à 08:53

Proposer une réponse à Plus d'eau chaude lave vaisselle



image_addAjouter nouveau fichier

Bonjour à toutes et à tous.
Information, à partir du 2 août jusqu'au 25 août 2019, les questions ainsi que les réponses auront un retard de publication.
Désolés pour ce désagrément.
Cordialement, l'équipe de Bricovideo.com


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électroménager

  • 1. Lave vaisselle Arthur Martin Electrolux ne chauffe plus
    N°1291 : Bonjour. Mon lave-vaisselle Electrolux asf 2650 ne chauffe plus et je n'ai pas de plans techniques. Quelqu'un pourrait-il m'aider svp ?
  • 2. Lave-vaisselle Arthur Martin en panne
    N°384 : Bonjour. J'ai un lave-vaisselle (ASI 6231N Arthur Martin Electrolux PNC 91123505501 S-N°34328129) qui lave à l'eau froide et ne sèche plus. Y a-t-il un fusible quelque part ? Merci.
  • 3. Problème lave vaisselle Bosch SGS 55E22EU/31
    N°14735 : Bonsoir à tous, J'ai une panne sur mon lave vaisselle Bosch SGS 55E22EU/31 assez sournoise. Voilà les symptômes, la machine se remplit d'eau, évacue et recommence à se remplir ça ne s'arrête jamais et le voyant rouge...
  • 4. Lave vaisselle AEG Electrolux 50777 favorit code 20 s'affiche
    N°9753 : Bonsoir, à la mise en route mon lave vaisselle AEG Electrolux 50777 favorit vidange pendant plusieurs minutes puis s'arrête. Le code 20 s'affiche (tuyau d'évacuation bouché). Ce n'est pas le cas. J'ai démonté tous les...
  • 5. Lave vaisselle Arthur Martin Electrolux ASI6229N en panne Erreur 20
    N°14850 : Bonjour, Mon lave vaisselle Arthur Martin Electrolux (modèle ASI 6229 N) présente systématiquement la panne suivante : Quelque soit le programme lancé, il fait aussitôt deux vidanges successives de 2 minutes chacune puis...
  • 6. Lave-vaisselle Rosières l'eau s'évacue par la porte
    N°413 : Bonjour et merci pour votre site. J´ai emménagé dans un appartement où il y a un combi four / lave-vaisselle (marque Rosières tristar). Le problème : en marche, l´eau s´évacue par la porte. Vraisemblablement une...
  • 7. Branchement alimentation lave-vaisselle eau chaude ou eau froide
    N°437 : Bonjour à tous, j'ai acheté un lave-vaisselle tout encastré chez Ikea que je dois installé bientôt, dès que les murs de ma cuisine seront finis ! Je dois tirer mes alimentations d'eau pour ce lave-vaisselle, et en me...
  • 8. Code erreur 6 Bips lave-vaisselle Fagor Innova LJF-012
    N°15688 : Bonjour, J'ai encore un code erreur 6 bips sur mon appareil. Elle se déclenche au bout de 30 min de cycle quelque soit le programme (sauf 1). L'eau est très chaude et non évacuée. Lorsque je relance un cycle, l'eau est...
  • 9. Lave-vaisselle Bosch Silence Plus avec code panne E24
    N°12543 : Bonjour Je possède un lave-vaisselle de marque Bosch modèle Silence Plus (<2 ans) et quel que soit le programme demandé, la machine commence le cycle (vidange) et deux minutes après, l'affichage indique "e24" et la led...
  • 10. Eau chaude lave vaisselle FLV48D
    N°3702 : Bonjour, mon lave-vaisselle FLV48D ne fait plus d'eau chaude, j'ai donc testé la résistance qui fonctionne, j'ai réamorcé la sonde et il ne se passe toujours rien. Que faut-il que je fasse de plus ? Merci.
>>> Résultats suivants pour : Plus d'eau chaude lave vaisselle >>>



information Informations sur le forum Électroménager information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo