FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre DIMDAMDOM

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 275 questions dans le forum électroménager


Membre inscrit DIMDAMDOM sur le forum Électroménager

DIMDAMDOM
a posté 23 messages sur le forum Électroménager :


Multi-Forums

Bonjour,

Défaut chauffage ? je veux bien, toutefois, ce code apparait dès que je mets l'appareil sous tension...
Cela ne viendrait il pas plutôt de la carte puissance réf message :
Code erreur E05 lave vaisselle Bosch
Qu'en pensez vous ?
Cordialement.


03 août 2014 à 08:55
forum consulter ce sujet Code erreur E01 lave vaisselle Bosch SMS50M02FR 01

Bonjour,
j'ai un code erreur E01 dès l'allumage du lave vaisselle Bosch SMS50M02FR 01
Que faire? Quelle est la signification de ce code ?
Cordialement.


01 août 2014 à 20:49
forum consulter ce sujet Code erreur E01 lave vaisselle Bosch SMS50M02FR 01

Publicité

Bonsoir,
Donc après démontage, rien trouvé de suspect du tout. Et il n'y a plus aucun bruit en fonctionnement donc tant mieux...

Cordialement.
24 août 2013 à 22:40
forum consulter ce sujet Réaliser un auto test lave vaisselle Bosch SMS50M02FR 01

Plus de manuel, mais je le téléchargerai... je vais me lancer dans le bricolage et je reviens.
23 août 2013 à 21:20
forum consulter ce sujet Réaliser un auto test lave vaisselle Bosch SMS50M02FR 01

Pour le clignotement en façade, c'est la touche du programme sélectionné et temps de ce programme.
Important tout de même de le dire.
Cordialement.

23 août 2013 à 16:26
forum consulter ce sujet Réaliser un auto test lave vaisselle Bosch SMS50M02FR 01

Bonjour,

Le bruit se produit lorsqu'il vidange...
Cela se peut-il que quelque chose se soit glissé dans la pompe et touche les pales de la pompe ?
Il fonctionne correctement sauf ce bruit qui est gênant.
Antérieurement à ce post, il y a eu refus de lancement du programme, clignotement en façade, d’où ma demande d'auto-test...
Cordialement.
23 août 2013 à 16:19
forum consulter ce sujet Réaliser un auto test lave vaisselle Bosch SMS50M02FR 01

Bonjour,

Je souhaite savoir comment réaliser un auto-test sur le lave vaisselle Bosch SMS50M02FR 01.
Celui-ci fonctionne bizarrement et produit des bruits étranges...

Cordialement.
21 août 2013 à 21:40
forum consulter ce sujet Réaliser un auto test lave vaisselle Bosch SMS50M02FR 01

Merci pour votre aide...

Cordialement.
14 août 2013 à 01:36
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Ah... c'est pas du tout ce que je voulais lire...

Bref, plus qu'à en trouver une d'occasion. Et ça repartira, n'importe quelle carte pour modèle AWM 6120 fera-t-elle l'affaire ?
13 août 2013 à 15:09
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Lorsque l'on lance le test, il y a une diode rouge qui s'allume... cela correspond au fait que c'est un programme test ?
Aucun changement dans le code erreur après avoir débranché la durite...
Cela voudrait dire que ?
13 août 2013 à 13:40
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Est-ce que la chambre de décompression reliée au pressostat peut y jouer un rôle ?
13 août 2013 à 12:24
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Non, pas de boitier au niveau du robinet... tuyau simple...entre le robinet d'arrivée d'eau et le bac à lessive, il n'y a que l'électrovanne !!! Donc ?
13 août 2013 à 12:22
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Rebonjour,

J'ai essayé le test... cela fonctionne !!!
Donc résultat du test : clignotement du voyant départ et de la 2éme diode, en partant du bas, de vitesse d'essorage ce qui indique problème Aquastop... youpi... Mais c'est quoi ça "aquastop" ?
13 août 2013 à 10:25
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Bonjour,

Merci pour le document. Je l'ai déjà téléchargé. Seul souci pour le test, je n'ai pas d'écran digital et pas de départ différé...
En revanche je pense contacter Whirlpool afin de m'envoyer le même document mais avec les réf de ma machine... peut-être que, sait-on jamais...
En attendant, vous n'avez pas d'autres souvenirs pour le test ? Et pour shunter la sécurité ?

Cordialement.
13 août 2013 à 09:39
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Bonsoir,

Je pensais à quelque chose, pour écarter toute suspicion de panne, y a t-il moyen de shunter la sécurité de porte pour vérifier si le problème ne vient pas de là ? puisque celle-ci "commande" ou plutôt autorise le reste du cycle.
12 août 2013 à 23:45
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Test fait... le voyant reste allumé, il clignote 4 fois et s'éteint...
12 août 2013 à 18:50
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Donc je viens de tester la tachy : Tout va bien il y a entre 1 et 2 V de produit.
J'ai contrôlé les charbons, après les avoir démontés : valeur env 4,5 ohms pour le programme test : 5 essais et ça ne marche pas !!!
12 août 2013 à 12:28
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Bonjour,

Je teste la tachy dans la journée.
Voici quelques photos.

Cordialement.


Pour agrandir les images, cliquez dessus.
depanner lave linge whirlpool awm 6120depannage lave linge whirlpool awm 6120panne lave linge whirlpool awm 6120

12 août 2013 à 10:29
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Je reprends le post précédent et apporte des précisions et corrections...

Le test effectué était sur rinçage et essorage. Donc 20 sec de vidange, arrêt vidange, pas de rotation du tambour et clignotement de la sécurité de porte. La cuve vide comme pleine et toujours pas d'arrivée d'eau.
Les questions posées restent donc posées...

Je viens de faire le test avec le programme "essorage" : 20 sec de vidange, arrêt vidange, pas de rotation de tambour et clignotement de la sécurité de porte.

Cordialement...
12 août 2013 à 02:17
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Bonsoir,

Les charbons ont 1 an puisque changés car usés... mais par acquis de conscience, je les démonterai et remonterai... j'en profiterai pour tester la tachy...

La sécurité de porte est celle que l'on achète chez un vendeur de pièces détachées. Celle-ci est neuve et est compatible. Le modèle 3 broches n'étant plus produit. Il y a un détrompeur pour éviter les mauvais branchements et le repérage des connecteurs qui est identique avec le modèle 3 broches (3 ; 4 ; 5 ; 6).
Le doigt mécanique ne présente aucun signe d'usure particulier, n'est pas détérioré, et est bien fixé.

Ce matin j'ai fait 2 tests avec le programme "essorage et vidange".
1er test : avec de l'eau mise à l'aide d' un seau dans le tambour... lancement programme, petit chuintement, vidange plusieurs plusieurs secondes, arrêt vidange, pas de rotation de tambour et sécurité porte clignotante (l'eau n'arrive pas par l’électrovanne pourtant alimentée et branchée au réseau d'eau, robinet ouvert).
J'ai fini de vidanger en lançant le programme simple vidange. Il restait bien de l'eau.

2ème test : sans eau dans le tambour... lancement programme, chuintement, vidange quelques seconde (2 ou 3s), pas de rotation et sécurité porte clignotante (pour l'eau idem au dessus).

Donc 2 questions :
1: y aurait-il un problème avec l’électrovanne même si "bonne" car testée électriquement... pièce mécanique interne bloquée par exemple ?
2: le fonctionnement de l'électrovanne se fait avant ou après le lancement du moteur qui fait tourner le tambour ?

Cordialement.
Persévérons, persévérons... sweat
12 août 2013 à 01:57
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Humm 2X

La sécurité de porte n'est pas la même mais elle est compatible. La version antérieure n'est plus produite.
Il y a eu des composants de changés sur cette carte et elle fonctionne.
La vidange s'est parfaitement bien déroulée et c'est le seul programme qui fonctionne (je ferai un nouveau test puisque fait avant de venir sur le site) je n'ai pas essayé l'essorage mais vu que les autres programmes demandent au moteur de tourner... Je doute que cela fonctionne.
Le tambour ne tourne pas du moins n'est pas lancé par le moteur sinon manuellement il tourne sans problème.
Je vais voir le doigt mécanique de fermeture...
Pour la photo de la carte, vous souhaitez voir quoi exactement ?
La photo jointe correspond elle au tachymètre ? (peut être un peu grande cette photo !!!).
Cordialement.


Pour agrandir l'image, cliquez dessus.
depannage awm 6120

11 août 2013 à 00:57
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Waouh... déjà une réponse !!!

La carte a claqué sans crier gare.. en lançant tout simplement un programme. Machine plus alimentée... j'ai démonté le capot supérieur et en sniffant... j'ai pisté l'endroit de la panne : le programmateur et sa carte.
Il y avait bien un composant HS. Changement de composant. Nouveau claquement et sur la carte changement d'un autre composant et réparation d'une piste. Et il y a eu un 3ème claquement : encore une piste maintenant plus de claquement.
Petite précision, je peux lancer le programme vidange de la machine, cela fonctionne... j'avais profité de la panne pour mettre du vinaigre blanc pour faire un nettoyage/détartrage, c'est resté bien 1 semaine en marinade avant que je pense faire un test pour la pompe de vidange.
Le câblage de sécurité... de fermeture de porte ? Il semble fonctionner correctement puisque la fermeture de porte est neuve et opérant puisque la porte se bloque comme prévu en lançant le programme... bien que ce soit un modèle 5 broches en lieu et place des anciens 3 broches... branchement effectué correctement puisqu'il y a des détrompeurs... donc câblage ok...
tachymètre sur le moteur...
Auriez-vous une description de cette pièce et de l'endroit où il devrait se trouver ?
10 août 2013 à 20:49
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120

Bonjour,

J'ai un problème avec mon lave linge AWM 6120.
Je lance le programme, le programmateur tourne et se stoppe, l'eau ne rentre pas, le moteur ne se lance pas avec pour effet le voyant de porte clignotant. J'ai cherché avec notre ami Google des solutions.
J'ai donc vérifié les charbons qui avaient déjà été changés (j'en ai profité pour dépoussiérer) j'ai changé le verrou de porte, vérifié électriquement l’électrovanne, vérifié la carte électronique sur laquelle il y a eu des pistes à reconstruire. Historiquement, c'est le début du problème : La carte qui a généré plusieurs réparations suite à un claquement de celle-ci se répercutant sur le fusible du tableau électrique... maintenant plus de problème de ce côté là puisque je peux lancer le programme même s'il s'arrête...
Là je suis à cours d'idée...
Une idée ?

Cordialement.
10 août 2013 à 09:40
forum consulter ce sujet Problème lave-linge Whirlpool AWM 6120