FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre HA78350

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 345 questions dans le forum électroménager


Membre inscrit HA78350 sur le forum Électroménager

HA78350
a posté 6 messages sur le forum Électroménager :


Multi-Forums

Bonjour.

Le démontage es panneaux latéraux du lave-linge Brandt WTD8074SF nécessite-t-il des tournevis spéciaux ?
N'y arrivant pas avec des Torx, je me demande s'il ne faut pas utiliser des Torx pour vis avec tétons ?
Merci d'avance pour vos réponses et/ou suggestions.
H
13 octobre 2021 à 15:09
forum consulter ce sujet Démonter panneaux lateraux lave-linge Brandt WTD8074SF

Bonjour.
Merci beaucoup "Martien-071" et wam_83".
Oui, nous accédons bien au portillon du tambour.
Ouvert, nous avons "contrôlé" la cuve : pas d'objets pouvant éventuellement empêcher la rotation du tambour.
Seul enseignement : en observant la cuve (porte lave-linge ouverte), on constate que la cuve penche vers l'arrière de la machine.
Ce qui nous empêche de continuer, c'est le fait de savoir comment désolidariser le tambour de la cuve du tambour (ou du moteur ou autre) afin de pouvoir procéder au remplacement des amortisseurs ne serait-ce que pour écarter cette piste....
Des idées SVP ?
Merci d'avance et bonne journée à tous.
06 mars 2021 à 08:16
forum consulter ce sujet Lave-linge Siemens EWT126215W tambour bloqué

Publicité

Bonjour.

Lave-linge Siemens EWT126215W (chargement par le dessus) - Tombé en panne suite à un déménagement (3 étages par l'escalier) : Réinstallé et mis en marche après le déménagement, le tambour n'arrivait plus à tourner.

Détails :
- Impossible de faire tourner le tambour manuellement (machine à l’arrêt ; courant et eau coupés).
- 1ères vérifications d'usage : Tout paraissait normal (pas d'objet entre le tambour et la cuve, pas de pièce cassée ou déformée, etc) EXCEPTÉE la cuve qui semblait pencher vers l'arrière.
- Panneaux latéraux enlevés : RAS (courroie en bon état, ressorts OK).
- Résistance sortie : Pas d'objets susceptibles de bloquer le tambour. Que des résidus (rassemblant à du gros sable). Rotation manuelle du tambour toujours impossible après avoir éliminé le gros sable...
- Examen plus poussé : Effectivement le tambour frotte contre le châssis ou la cuve.
- Amortisseurs démontés (voir photo) : Les suspectons d'être à l'origine du blocage du tambour.

Des questions avant de continuer, SVP :
- Les amortisseurs sont-ils HS ?
- Suffirait-il de les remplacer pour complètement réparer la machine ? Ou faudrait-il prévoir autre chose (comme pour éventuellement repositionner normalement (horizontalement) la cuve) ?
- Autres suggestions, conseils ou recommandations ?

Merci d'avance à tous !

Pour agrandir l'image, cliquez dessus.
problème amortisseur lave linge Siemens

04 mars 2021 à 23:19
forum consulter ce sujet Lave-linge Siemens EWT126215W tambour bloqué

Bonsoir,
Merci beaucoup.
Vous avez vu juste et, grâce à vous, j'ai commandé et remplacé les charbons sans trop de difficultés et j'ai pu retrouver ma machine quasiment à l'état où elle était lors de la toute première utilisation. Merci encore et bonne soirée.
26 février 2021 à 19:28
forum consulter ce sujet Lave-linge Siemens WP13T483FF 01 Erreur D07

Bonjour et merci pour aussi bien votre temps que pour votre réponse qui m'a permis de démonter le 1er charbon.
Une autre question SVP : Je n'arrive pas à trouver la référence (origine ou générique) des charbons de ce lave-linge WP13T483FF/01 malgré de longues et nombreuses recherches. Une idée SVP ?
Celui que j'ai démonté (photos en attaché ; 2 vues du même charbon) ne ressemble à aucun de ceux que me proposent certains sites marchands.
Merci d'avance et bonne fin de journée.

Pour agrandir l'image, cliquez dessus.
charbon 20210222 142439


Pour agrandir l'image, cliquez dessus.
charbon 20210222 142549

22 février 2021 à 17:00
forum consulter ce sujet Lave-linge Siemens WP13T483FF 01 Erreur D07

Bonjour,

Lave-linge Siemens WP13T483FF/01 à chargement par le dessus (TOP) :
- Démarre, tourne ~10 minutes puis s’arrête : Erreur D70 clignote / Pas de signal sonore.
- Ai suivi les instructions du manuel pour résoudre cette erreur (porte, filtre auquel on accède depuis la cuve après ouverture de la trappe, programme "Cuve peine") : RAS
- Ai enlevé les 2 panneaux latéraux (droit et gauche) et contrôlé la pompe : propre, pas obstruée, résistance OK (187 Ohms).
- Pas pu contrôler le bloc de la pompe (s'il existe). Du coup, n'ai pas pu vérifier les 2 durites qui vont de la cuve vers la pompe. J'ai l'impression que l'accès ne peut se faire que par derrière mais il me semble que panneau fait partie du châssis.

Questions SVP :
- Est-il nécessaire/pertinent de vérifier ce bloc ?
- Des idées, suggestions ou liens vers vidéos Internet (sachant que toutes celles que j'ai regardées sont toutes pour machines à hublot).
Merci d'avance.
20 février 2021 à 12:05
forum consulter ce sujet Lave-linge Siemens WP13T483FF 01 Erreur D07