FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre harmo

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 661 questions dans le forum électroménager


Membre inscrit harmo sur le forum Électroménager

harmo
a posté 4 messages sur le forum Électroménager :


Multi-Forums

Bonjour.
Rectification : à la place de "j'ai testé... courant passe" j'aurais dû écrire "sèche linge mis sous tension, j'ai testé les deux bornes reliées au condensateur changé : le courant passe bien".
18 avril 2014 à 08:57
forum consulter ce sujet Problème tambour sèche linge Brandt ETE501F

Re bonjour.
J'ai effectivement trouvé 2 condensateurs : celui que j'ai changé est situé derrière le (accolé au) bloc moteur (bloc moteur qui prolonge l'entrainement courroie) ; et un autre condensateur situé plus en retrait (plus du côté face avant du sèche linge). D'ailleurs, est-ce un antiparasite ? Est-ce bien également le condensateur du circuit de chauffage ?
J'ai testé le condensateur changé : le courant passe... Je retourne demain au magasin le changer (après les avoir appelés : "ça arrive parfois qu'ils soient défectueux").
Je serais content de ne pas avoir à toucher au moteur !
L'aventure continue !
J'oubliais ! Le condensateur qui m'a été vendu est un 7nF (alors que la pièce d'origine est un 8nF). D'après le vendeur, "pas de problème". Et si c’était ça ??
En tout cas merci pour vos réponses, on se sent moins seul face à de l'inconnu. Et j'apprends.
17 avril 2014 à 22:31
forum consulter ce sujet Problème tambour sèche linge Brandt ETE501F

Publicité

Bonjour.
Merci pour votre réponse.
Après avoir fait tourner le tambour à la main (d'un doigt, ça fonctionne) j'ai donc changé le condensateur.
Mais rien n'y fait, le tambour ne tourne toujours pas (sauf quand je l'active avec la main)...
Dois-je m'attaquer au moteur (dépose de la courroie avant ?) et de quelle manière ? Et surtout pour rechercher quel type de défaillance possible ?
Merci pour les réponses.
17 avril 2014 à 15:05
forum consulter ce sujet Problème tambour sèche linge Brandt ETE501F

Bonjour, (nouveau sur le forum).

Problème sur mon sèche linge Brandt ETE501F (à condensation, rotation alternée).
En lançant un cycle à l'aide du minuteur, ça chauffe, mais le tambour ne tourne plus.
Après démontage de la plaque arrière je peux le faire tourner manuellement, et la courroie fonctionne.
J'ai pensé au condensateur moteur (après lectures des divers questions réponses sur ce sujet)...??
Ça se change, cette affaire ? Et de quelle manière ??
En supposant que c'est bien ça...
Merci de votre aide. Je suis preneur !
14 avril 2014 à 00:53
forum consulter ce sujet Problème tambour sèche linge Brandt ETE501F