FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre lu_nyne

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 955 questions dans le forum électroménager


Membre inscrit lu_nyne sur le forum Électroménager

lu_nyne
a posté 1 message sur le forum Électroménager :


Multi-Forums

Bonjour,

Je possède un combiné Rosières Triple 10 mx et le lave-vaisselle ne finit plus le programme.
La machine s’allume, on peut choisir le programme, mais au bout de quelques minutes (en fonction du programme), celle-ci s’arrête ; je l’impression que c’est au moment de l’ouverture automatique du clapet du réservoir du produit de lavage.
J'ai l’impression que son ouverture fait un bruit plus fort qu’avant ; parfois le clapet s’ouvre, parfois non, mais la machine arrête de fonctionner, sans même de vider l’eau froide du début de lavage.
J’ai essayé avec le clapet ouvert, la machine s’arrête de la même manière.
Par contre, de nouveau démarrée, la machine évacue l’eau du cycle précédent qui n’a pas été fini, pour s’arrêter quelques minutes plus tard.
Petite remarque, depuis un certain temps, la porte ferme mal, j’ai l’impression que la pièce en plastique qui est fixée à l’intérieur de la porte et qui est censée de s’accrocher au crochet métallique de fermeture, s’est usée ou cassée, et donc la porte ferme mal.
Mais la machine a continué de marcher sans problèmes, le problème d’interruption du cycle est tout récent.

Merci de m'aider à résoudre ce problème.
24 février 2016 à 15:45
forum consulter ce sujet Lave-vaisselle Rosières Triple 10 mx ne finit plus le programme