FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre oujdis

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 128 questions dans le forum électroménager


Membre inscrit oujdis sur le forum Électroménager

oujdis
a posté 3 messages sur le forum Électroménager :


Multi-Forums

Merci à tous pour vos informations !
Je vais donc m’en racheter un…
08 août 2022 à 23:15
forum consulter ce sujet Lave vaisselle Whirlpool OWFC3C26X erreur F13

Petite précision :
L'erreur se déclenche 2-3 minutes après le lancement du programme…
07 août 2022 à 00:36
forum consulter ce sujet Lave vaisselle Whirlpool OWFC3C26X erreur F13

Publicité

Bonjour.

J'ai mon lave vaisselle Whirlpool OWFC3C26X qui a tout juste 3 ans qui dysfonctionne.
Suite à une erreur F11, j'ai changé la pompe, et maintenant j'ai l'erreur F13.
Quand je lance un programme, il se met à clignoter et biper avec cette erreur.

En lançant un prélavage, je me suis aperçu que l'eau n'arrivait pas au bras supérieur, il n'y avait que la moitié inférieure qui était mouillée.
Normalement, même s'il n'y a que le bras inférieur qui fonctionne, l'eau devrait arriver partout dans le lave vaisselle non ?
J'ai vérifié l'électrovanne, elle fonctionne elle m'affiche 3,94Ko.
Un problème de pression ?
Que dois-je contrôler ?
Je vous remercie de me guider j'en ai marre de la vaisselle à la main....cry
06 août 2022 à 20:38
forum consulter ce sujet Lave vaisselle Whirlpool OWFC3C26X erreur F13