FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre proelec34

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 891 questions dans le forum électroménager


Membre inscrit proelec34 sur le forum Électroménager

proelec34
a posté 6 messages sur le forum Électroménager :


Multi-Forums

Question bête : Faites-vous les essais avec du linge humide ?
Car à vide, le sèche-linge chauffera uniquement en mode "minuterie manuelle".
26 mars 2020 à 13:16
forum consulter ce sujet Sèche-linge Faure FTE280 chauffe sur un seul programme

Bonjour.

Je rencontre un problème que je n'arrive pas à déceler sur une table induction Bosch pim611.
Je l'allume, elle affiche zéro pour les 3 feux, jusque là tout va bien.

Je commence à appuyer sur n'importe quel feu, elle affiche immédiatement "9 à l'envers - 9 à l'endroit" et ainsi de suite.
J’entends aucun relais s’enclencher.
J'ai testé les 4 IGBT, pont de diode, pas de pistes fusibles coupées, mais de traces d'amorçage.
Les 3 sondes sont bonnes, testé ventilateur avec alim 24v il tourne.
Les 2 capa de 3,3μF sont bonnes aussi, les tensions de 5v ET 24v.
Je vois pas du tout à quoi correspond ce code erreur.
Merci.
26 mars 2020 à 11:38
forum consulter ce sujet Problème table induction Bosch pim611

Publicité

Merci, donc si on ne possède pas l'outil SAM on ne peut rien faire ?
07 mars 2020 à 11:59
forum consulter ce sujet Lave vaisselle Whirlpool ADG699 erreur FA

Bonjour,

L'appareil se vide, se remplit, le cyclage dure 30 secondes, se revide, bip et erreur FA.
Et ce malgré le remplacement du capteur OWI.
La filerie est bonne, rien n'a l'air grillé sur la carte.
Je sais qu'il y a plusieurs versions de OWI non interchangeable mais j'ai vérifié, mon numéro d'usine est 854269929840, a priori ça correspond bien au capteur 484000000420
Quoi d'autre que ce capteur pourrait donner un code erreur FA ?
Merci.
06 mars 2020 à 22:02
forum consulter ce sujet Lave vaisselle Whirlpool ADG699 erreur FA

@ Mamigas : impossible de trouver un BCR555, autrement qu'en commandant 3000.
J'ai trouvé un BCR583, commandable par "seulement" 50 units.
En comparant leurs datasheets, la différence que j'ai trouvée c'est que la résistance interne entre baseet émetteur (interne) est de 10Kohm alors que pour le BCR555 elle est de 2.2Kohm.
Pouvez-vous me dire si je peux tenter de le remplacer par BCR583, ou si c'est "dangereux" ?
Merci beaucoup.
03 mars 2020 à 17:59
forum consulter ce sujet Réparation carte puissance lave vaisselle

Merci pour votre aide précieuse, en parcourant le forum j'ai vu vos explications sur comment tester le module FSB5450.
Le mien n'est en court jus ni sur ses 3 sorties triphasés, ni sur son alim.
A priori il est OK.
En revanche, vous parliez du transistor pnp qui commande l'alim 13.8v du FSB.
Je l'ai testé il est en court-circuit entre base et émetteur.
Si mon raisonnement est bon, le FSB est alimenté en permanence donc le pross détecte que ce n'est pas normal et se met en erreur E01.
Je vais essayer de trouver un transistor équivalent pour le remplacer.
Seb34
03 mars 2020 à 12:07
forum consulter ce sujet Réparation carte puissance lave vaisselle