FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre Eddyfree

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 954 questions dans le forum électroménager


Membre inscrit Eddyfree

Eddyfree
a posté 8 messages sur les forums BricoVidéo :


Forum Électroménager

Bonjour,

J'ai mon four électrique Proline PSO60W-E qui ne chauffe plus.
L'alimentation électrique est bonne.
Il a fonctionné parfaitement puis plus rien.
Ce four est très peu utilisé (2 mois par an) et a été acheté il y a juste deux ans !!!!!!!

Est-ce qu'une âme charitable sur ce forum sait d'où vient le problème?
Merci d'avance de votre aide.
Bonne journée.
Eddy
12 juillet 2015 à 08:43
forum consulter ce sujet Four Proline PSO60W-E ne chauffe plus sur le forum Électroménager

Bonsoir à tous,

Désolé de répondre tardivement mais déplacements professionnels m'ont empêché d'avancer sur la réparation plus tôt.
Tout d'abord merci à TG56 pour la vue éclatée qui m'a permis de repérer les éléments de fonctionnement de mon lave-vaisselle.
Très bonne nouvelle (loveliness) mon lave-vaisselle n'a plus le soucis de chauffage (eau chaude).
Il s'agissait d'un manque de niveau d'eau dans la cuvette. Il suffisait juste de tourner le bouton de réglage qui se trouve à l'intérieur du lave-vaisselle pour augmenter la durée de prise d'eau (niveau).

Je remercie toutes les personnes qui m'ont aidé à résoudre le problème et merci aux personnes qui ont eu l'idée de créer ce forum.

Bonne soirée et bonne continuation.
Eddy
20 avril 2014 à 21:46
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Publicité

Bonjour TG56,

Merci doublement, pour votre réactivité et pour la vue-éclatée de mon lave-vaisselle Miele.
Ce document va au moins me permettre d'identifier les éléments du lave-vaisselle.
Je ne veux abuser de votre gentillesse et de temps, avez-vous :
- le schéma électrique pour mieux cerner qui commande quoi électriquement dans le process de chauffage? Logiquement schéma aurait dû être présent dans la porte du lave-vaisselle ou capit du dessus, mais Nada.
- l'envoi de la documentation me laisse déduire que voys avez lu mon précédent message ( réponse 11), avez-vous une idée ce que je dois encore vérifier ?
- Et surtout pourquoi, il chauffe de manière intermittente et uniquement lors d'un cycle économique et quand il arrive à la phase " Rinçage final". Et dans ce cas, le séchage se passe bien !!!

Encore merci de votre éclairage.
Salutations.
Eddy
08 février 2014 à 18:46
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Bonjour,

Désolé de réagir que maintenant du fait d'une longue absence professionnelle.
Je remercie toutes les personnes qui ont la gentillesse de réagir pour m'aider à résoudre mon problème de chauffe avec mon lave-vaisselle MIELE G665 SC.

J'ai repris mes investigations de la cause du problème et vous communique un topo exhaustif, à ce jour, de tout ce que j'ai entrepris pour solutionner mon problème. :

A - Le pressostat HP fonctionne parfaitement. On l'entend clicker et de plus j'ai même mis un neuf qu'un ami m'a passé. On peut donc écarter le pressostat HP. Info pour les personnes qui voudrait soufflet dans Pressostat HP ( haute pression, référence Miele 4013255) situé en bas à gauche du LV et accrocher sur la pompe d'entrée d'eau dans le lave-vaisselle, il faut avoir un capacité de souffle supérieur à celui du champion du monde BOLD! Il faut un compresseur pour activer la membrane.

B - Pour vérifier le bon fonctionnement de la Résistance de chauffe (en forme de tube et située côté latérale gauche), j'ai donc shunté celle-ci.Résultat: La résistance chauffe et elle n'est donc pas la cause de mon problème (absence de chauffage)). Pour info la Résistance dispose de deux Klixons de contrôle de température. La résistance fonctionne parfaitement et dans ce cas l'eau qui passe dedans est chaud.
1) un premier tout en bas de la résistance. Ce dernier reçoit la phase (220 volts, fil Marron) directement du pressostat HP. Ce klixon n'est pas ré-armable.
2) un deuxième situé au milieu de la résistance et qui est ré-armable en appuyant sur le petit bouton qui est dessus. Ce dernier recevoir le neutre (fil bleu).

C- J'ai démonté presque toutes les durites qui se trouvent dans le lave-vaisselle + le filtre à eau qui se trouve dans la cuve intérieur. J'ai constaté qu'il n'y avait presque aucun dépôt de calcaire ni même de déchet. Il faut croire que Madame prend bien soin de son lave-vaisselle en le nettoyant régulièrement et utilise les produits appropriés pour son entretien.

D- J'ai aussi démonté le tuyau d'arrivée d'eau entrant dans le lave-vaisselle... Il est propre, je suppose que rien donc n'empêche d'avoir la bonne pression à l'arrivée. Bien entendu, je n'ai pas démonté l'aquastop pour vérifier.

C- J'ai démonté le pressostat de niveau d'eau (situé en dessous du LV côté droit). J'ai soufflé dedans, il clique sans problème et il était propre ainsi que la durite qui relie ce dernier à la cuve du lave-vaisselle.

D- J'ai retiré tous ce qu'il y a dans la cuve intérieur et tout nettoyé. J'ai passé un fil de fer dans toutes les orifices pour éventuellement décrocher tout dépôt de calcaire ou retirer des déchets.

E- J'ai vérifié l'état des coches et contacts au niveau du programmateur (porte), il n'y aucun signe de rouille ou charbon etc... Apparemment, tout semble normal ! Précision, je n'ai pas trouvé de schéma électrique après avoir démonté la porte... NADA.
Est-ce que quelqu'un peut me faire parvenir ce schéma pour un Miele g665 sc ? Merci d'avance !

F- Le lave vaisselle se remplit normalement. L'eau arrive à ras de la cuve. Apparemment, il semble qu'il n'y a pas de problème de niveau de remplissage.

Après toutes ces opérations mentionnées ci-dessus, car le problème commençait à me prendre la tête et de plus sans aucun schéma technique pour m'aider, j'ai remis en marche le lave-vaisselle. Là aussi, EST-CE QU'UNE PERSONNE PEUT ME FAIRE PARVENIR la notice technique ou un document avec les vues éclatées et les références des pièces POUR UN MIELE G665 SC ? MERCI D'AVANCE. J'ai cherché partout sur internet, je n'ai trouvé aucune doc technique... probablement que je cherche mal ou bien que je suis passé à côté d'un site proposant cette documentation.

CONCLUSION :
Un Miracle s'est produit, le lave-vaisselle s'est remis à chauffer, mais :
a) seulement quand il arrive au niveau du "rinçage final"!
b) et uniquement quand je lance un cycle économique ( donc très court) à 55 degrés !!!
c) tous les cycles précédents se font à froid sauf le séchage !!

Pour le moment, Il chauffe par intermittence (deux cycles complets sur 5).
1) Il ne chauffe pas si je lance un programme à 65 degré' ;
2) Il ne chauffe pas si je lance un cycle long ;
3) Il ne chauffe que lorsqu'il arrive " AU RINÇAGE FINAL".

QUESTIONS :
1) D'où peut venir maintenant le problème intermittent de chauffage? Que dois-je vérifier d'autre?
2) Pourquoi il quand il chauffe, il le fait uniquement lorsqu'on atteint le cycle "RINÇAGE FINAL"?
3) A partir de quel cycle, l'eau est chauffée ?
4) Lequel des pressostats (HP ou de niveau) qui enclenche le chauffage de l'eau ?
5) Est-ce qu'une personne peut me dire à quel moment du cycle de lavage, l'eau est chauffée?
6) Est-ce qu'une âme charitable peut m'envoyer les documents suivants ?
6.1). Une vue éclatée avec la nomenclature des désignations et références de mon lave vaisselle MIELE G665 SC.
6.2). Le schéma électrique du programmateur, qui aurait dû être présent dans la porte de mon lave-vaisselle mais que je ne trouve nul part.

Je remercie d'avance toutes les personnes qui ont réagi à mon problème pour m'aider à le résoudre et remercie d'avance toutes celles qui vont réagir à nouveau. Merci au site Forum-electroménagers d'exister !

Bonne soirée et bon week-end à tous.
Eddy
08 février 2014 à 02:36
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Bonjour,

Merci encore de votre réponse. 
J'ai suivi vos conseils et vérifié le programmateur ainsi que le sélecteur de type de lavage (arrêt, 65 et 55 degrés et Prélavage), ils semblent tous en parfaite étape (soudures, contacts, avancement du cycle de lavage, les tensions E/S etc..). 

N'ayant de schéma de mon lave vaisselle pour identifier comment et où sont connectés les éléments de chauffe (tube résistance, thermostats bas et haut sur cette même résistance), j'ai décidé de suivre les fils en partant de ces éléments de chauffe. 

Voilà brièvement comment sont branchés la résistance (grand tube chauffant) et les deux thermostats placés sur ce tube, en espérant que cela fera gagner, un jour, du temps à un autre membre du forum si problème identique (chauffage) sur Miele G665 SC.

A) La phase (230 volt) est fournie directement par le pressostat (référence fabricant 4013255 et situé en bas - derrière à côté de la pompe d'arrivée d'eau). Sur le connecteur du pressostat, il y a un connecteur bleu sur lequel il y a trois fils ( FIL Rouge = Phase 230 v, FIL Marron= XX, FIL bleu-blanc= YY).  

a) fil Rouge (3,5) arrive sur le Pressostat directement du programmateur. Il fournit la phase 230 volt. Cette phase arrive directement du Programmateur (face avant de la machine).
Sur ma machine, il y a bien une tension (230 v).

b) Le fil Marron (3,5) va vers l'entrée du thermostat situé en bas du tube résistance. Puis il ressort (continuité) du premier thermostat (couleur Noir) pour être connecté à la cosse bas de la résistance. 

c) Le fil Bleu-blanc (1,5) revient directement vers un connecteur situé sur le programmateur. C'est probablement un fil qui a pour rôle d'envoyer un signal au programmateur pour continuer le cycle de lavage après le plein d'eau est fini.

B) Le Neutre (230 v) (fil Bleu de section 3,5) de ma résistance arrive directement du programmateur en passant via le deuxième thermostat (couleur Blanc) fixé au milieu de ma résistance.

Dans mon cas, j'ai constaté :
1) Que le Neutre arrive bien 
2) Mais que le fil Marron (b) n'est jamais alimenté (PAS DE PHASE 230 volts).

Je conclus donc que l'absence de chauffage n'est pas forcément due à un dysfonctionnement de la Résistance et des deux thermostats.

Pour en être certain, au lieu de recevoir la Phase (230 v) du pressostat, j'ai décidé de me brancher sur une phase existante dans le lave vaisselle que et j'ai reliée directement à l'entrée (cosse) du premier Thermostat (bas du Tube Résistance). Le Chauffage s'est enclenché normalement ! Conclusion, les thermostats et le tube résistances sont bien en bon état.

D'où mes questions suivantes : 
1) Est-ce que le rôle du PRESSOSTAT est de fournir la Phase 230 volts pour enclencher le chauffage ?
- SI OUI, IL NE LE FAIT PAS DANS MON CAS.
- Si réponse est encore "oui", alors Pourquoi ne le fait-il pas ?
2) Est-ce que le PRESSOSTAT attend un signal du Programmateur pour enclencher la Phase 230 volts ?
Si votre réponse est "Oui", est-ce que le signal vient via le fil Bleu-Blanc (voir point c développé plus haut) ?
3) Est-ce que le chauffage est en permanence enclenché durant le cycle complet de lavage ?
Si "Oui", d'où vient l'ordre ? Ou bien est-ce le PRESSOSTAT ?

Pour info :
- Il n'y a pas de relai de chauffe, en tout cas, je n'en ai pas vu. J'ai tout démonté y compris la porte.
- Le remplissage en eau de la machine durant le cycle de lavage se fait bien et sans aucune anomalie sauf que l'eau est froide et la vaisselle n'est pas séchée en fin de cycle si bien entendu je ne force pas la phase 230 volts au niveau de la résistance comme je l'ai expliqué auparavant.

J'espère que ces explications vous aideront à m'aider à comprendre le fonctionnement en vue de réparer mon lave vaisselle.
Laver à la main consomme trop d'eau et l'eau est une denrée rare à préserver !

MILLE Merci d'avance TG56 pour votre éclairage et de réponse.
Bonne journée à vous.
Cordialement,
Eddy
29 novembre 2013 à 09:43
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Bonsoir,

Merci beaucoup pour ces infos complémentaires.

J'ai essayé de repérer le relai de chauffe mais pas réussi à cause de l'espace réduit en dessous de la machine et ajouté à cela, tous les câbles (une bonne dizaine) sont sertis ensemble. Si cela ne vous ennuie pas, avez-vous une idée à quoi peut ressembler ce relai ? Cela m'aidera à le repérer facilement.
Comment peut-on tester le bon fonctionnement du relais de chauffage ?
En attendant votre réponse, je vais voir si je peux repérer le relai et vérifier le programmateur comme vous me l'avez gentiment conseillé.
Pour la documentation technique (vue éclatée avec nomenclature), je vais continuer à chercher sur Internet.
Qui sait, je finirai par la trouver. Merci encore TG56 pour votre aide et réactivité.
Salutations.
Eddy
25 novembre 2013 à 20:36
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Merci TG56 pour votre réponse et aide.
J'ai vérifié la résistance ainsi que les deux thermostats placés en haut et en bas de celle-ci (haut et bas) sur la résistance même. Tous semblent bon.
Du coup, autres questions :
D'où peut provenir le problème de non chauffage ? Je veux dire, que dois-je vérifier d'autres ?
Sauriez-vous me dire où puis-je trouver une documentation technique (maintenance) Gratuite pour ce lave-vaisselle Miele G665 SC ?
Ce documentation m'aidera certainement à mieux comprendre l'aspect fonctionnel de mon lave vaisselle et investiguer l'origine du problème.

En vous remerciant TG56 d'avance de votre aide et réponse. Excellente journée à vous.
Salutations.
Eddy
25 novembre 2013 à 11:31
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager

Bonjour.

Mon lave vaisselle Miele G665 SC lave normalement mais à froid. J'ai constaté qu'il ne chauffait pas du coup, la vaisselle n'est pas séchée. Je suis un peu bricoleur et je peux essayer de dépanner avant d'appeler un professionnel.
Questions :
1) Pourquoi ? Et que dois-je faire ?
2) Où se trouve exactement la résistance de chauffe ?
3) Où puis-je trouver la documentation technique de mon lave-vaisselle ?
Merci mille fois de votre aide.
24 novembre 2013 à 09:29
forum consulter ce sujet Lave vaisselle Miele G665 SC ne chauffe pas sur le forum Électroménager