FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre Tshapan

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 345 questions dans le forum électroménager


Membre inscrit Tshapan sur le forum Électroménager

Tshapan
a posté 2 messages sur le forum Électroménager :


Multi-Forums

Merci pour votre réponse.

Pour le moteur, juste 5 fils de couleur (gaine brune) qui arrivent sur la carte électronique et le condensateur, voir photo (pas vu de bornier sur le moteur lors du nettoyage).
Je n'ai pas de schéma de celui-ci, ni repérage, ni d'infos sur le principe de fonctionnement de celui-ci.

Pour le moteur, j'ai malheureusement effacé les photos prises lors du démontage/nettoyage.
Des photos identiques sont néanmoins disponibles via ce lien https://shop.aeg.be/fr/cuisson/hottes-de-cuisson/moteurs-ventilateurs/moteur-a-rotation-vers-la-gauche-pour-hotte/p/50286758003

Concernant la tension de 247V en mode intensif (Bouton i), je suis étonné également d'autant plus que la tension de service (prises) est proche de 240V (dans ma zone).
@+

Pour agrandir l'image, cliquez dessus.
carte électronique hotte AEG 2600D-A

22 avril 2021 à 19:40
forum consulter ce sujet Problème aspiration hotte AEG 2600D-A

Bonjour.

Problème de puissance d'aspiration avec une hotte AEG 2600D-A PNC 94211811200

Symptômes :
Vitesse 1 : Le moteur ne démarre pas et ronronne (même si je l'aide à tourné)
Vitesse 2 : Tourne
Vitesse 3 : Tourne
Vitesse i (intensif) : Tourne
Il me semble que la puissance n'est au maximum mais c'est peut-être une impression car la hotte était fortement encrassée.
Il s'agit d'un moteur 5 fils raccordé à un condensateur 2,5µF et à une carte électronique.

Tests et actions déjà réalisés :
- Démontage et nettoyage complet de la turbine ainsi que de l'intérieur de la hotte.

- Test du condensateur :
Multimètre Capa => Condensateur : 2,41µF
Multimètre Ωm => Condensateur monte jusqu'à +/-7000Ω et puis 0L
NB : Lorsque celui-ci est démonté après avoir été mis sous tension et que je le décharge avec un tournevis, pas d'étincelle ???

- Prise de la tension au niveau du condensateur et hotte en fonctionnement
Vitesse 1 : 167,5V
Vitesse 2 : 217,2V
Vitesse 3 : 242,3V
Vitesse i (intensif) : 246,9V

- Test de fonctionnement de la hotte en retirant le condensateur
Vitesse 1 : Moteur tourne
Vitesse 2 : Le moteur ne démarre pas et ronronne
Vitesse 3 : Le moteur ne démarre pas et ronronne
Vitesse i (intensif) : Le moteur ne démarre pas et ronronne.

A ce stade, je suis bloqué dans le dépannage (doute sur le condensateur, moteur...), merci d'avance pour votre aide.
Bonne journée.
22 avril 2021 à 11:50
forum consulter ce sujet Problème aspiration hotte AEG 2600D-A

Publicité