FORUM ÉLECTROMÉNAGER


S'inscrire Aide

Lave vaisselle Smeg BLV2P-1 problème au démarrage

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

19 943

questions dans le
forum électroménager


19638

Question Forum Électroménager : Lave vaisselle Smeg BLV2P-1 problème au démarrage

steph72
Membre inscrit
steph72
22 messages
Bonjour,

Je m'appelle Stéphane, j'ai 49 ans et si je vous consulte c'est mon lave vaisselle me fait des caprices.
Concernant l'appareil, il s'agit d'un Smeg BLP2V-1 qui a 6 ans.
Le problème est toujours le même, au démarrage il se remplit d'eau, puis un petit bruit sourd, puis plus rien.
Tout cela ne dure guère plus qu'une minute.
Je précise que je suis bricoleur, mais j'avoue avoir des lacunes en électricité notamment dans le diagnostic du ou des éléments concernés.
Si par hasard, quelqu'un a les connaissances nécessaires, je lui serai très reconnaissant.
Encore merci pour votre contribution.
Et bien sûr, bonne et joyeuse année à vous.
03 janvier 2019 à 20:40
Réponse 1 forum électroménager bricovideo.com

Lave vaisselle Smeg BLV2P-1 problème au démarrage

steph72
Membre inscrit
steph72
22 messages
Bonsoir.
Personne pour relever ce défi ?
08 janvier 2019 à 20:21

Proposer une réponse à Lave vaisselle Smeg BLV2P-1 problème au démarrage



image_addAjouter nouveau fichier

Bonjour à toutes et à tous.
Information, à partir du 2 août jusqu'au 25 août 2019, les questions ainsi que les réponses auront un retard de publication.
Désolés pour ce désagrément.
Cordialement, l'équipe de Bricovideo.com


   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Électroménager

  • 1. Lave vaisselle Linke LK-LV9260 1 voyant lavage sonne et bloque au démarrage
    N°10788 : Bonjour. Après une inondation due au lave-linge, le voyant lavage de mon lave vaisselle Linke LK-LV9260 1 clignote au démarrage et la machine ne répond plus aux programmes de lavage. L'eau arrive et vidange mais ne circule...
  • 2. Problème démarrage lave vaisselle Indesit idl 557
    N°4778 : Bonjour, j'ai depuis peu acheté un lave-vaisselle qui me simplifie la vie c'est super, c'est génial mais ça fait plusieurs fois qu'il me fait une crise et ce soir impossible de le faire démarrer même après plusieurs reset...
  • 3. Lave-vaisselle SMEG bloqué en aquastop
    N°2988 : Bonjour, J'ai mon lave-vaisselle SMEG lsa 6147b qui s'est bloqué en aquastop après un prélavage sur programme intensif. Il n'y a pas d'eau dans la cuve et il vidange bien si on en remet (pour tester). Il est tout neuf et n'a...
  • 4. Lave-vaisselle SMEG fait sauter les fusibles
    N°19321 : Bonjour à tous, Je suis nouveau sur le forum et j'ai le souci suivant. Mon lave-vaisselle Smeg Type 12053 Modèle STA6248 fait sauter les fusibles à peine je l'allume. Il a fonctionné pendant 9 ans sans problème, quoique...
  • 5. Problème lave vaisselle Bosch SGS 55E22EU/31
    N°14735 : Bonsoir à tous, J'ai une panne sur mon lave vaisselle Bosch SGS 55E22EU/31 assez sournoise. Voilà les symptômes, la machine se remplit d'eau, évacue et recommence à se remplir ça ne s'arrête jamais et le voyant rouge...
  • 6. Lave vaisselle Arthur Martin Electrolux ne chauffe plus
    N°1291 : Bonjour. Mon lave-vaisselle Electrolux asf 2650 ne chauffe plus et je n'ai pas de plans techniques. Quelqu'un pourrait-il m'aider svp ?
  • 7. Problème de démarrage lave-vaisselle Smeg LSA 4647X
    N°10280 : Bonjour Hier soir, je voulais mettre en route notre lave-vaisselle de marque Smeg modèle LSA 4647X. J'ai choisis le programme et ensuite, j'ai appuyé pour le lancement mais après 5 secondes, j'ai entendu 2 fois "bip" et plus...
  • 8. Panne démarrage lave vaisselle Calypso Arthur Martin Electrolux
    N°12174 : Bonjour, je possède un lave-vaisselle Arthur Martin Electrolux Calypso qui a environ 10 ans et qui a toujours bien fonctionné. Or depuis 3 jours le voyant Marche / Arrêt s'allume mais aucun voyant de programme ne s'allume et...
  • 9. Problème lave-vaisselle SMEG LSA13X fait un bruit au lavage
    N°16071 : Bonjour. Depuis quelques temps j'ai mon lave-vaisselle qui fait un bruit affreux au lavage (à écouter via le fichier word). A priori suivant les quelques réponses lues dans ce forum, ça viendrait de la pompe cyclage,...
  • 10. Lave vaisselle Beko ne chauffe plus et sèche plus
    N°4375 : Bonjour, Mon lave-vaisselle Beko LV 5544, année 2006 ne chauffe plus et ne sèche plus ? Merci.
>>> Résultats suivants pour : Lave vaisselle Smeg BLV2P-1 problème au démarrage >>>
Images d'illustration du forum Électroménager. Cliquez dessus pour les agrandir.
lave linge/bricolage four aristonlave linge/four ariston ne chauffe pluslave linge/brancher cuisiniere electroluxlave linge/depannage lave vaisselle arthur martin



information Informations sur le forum Électroménager information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo