FORUM ÉLECTROMÉNAGER


S'inscrire Aide

Profil du membre Janfi

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

20 253

questions dans le
forum électroménager


Membre inscrit Janfi sur le forum Électroménager

Janfi
a posté 1 message sur le forum Électroménager :


Multi-Forums

Bonjour.

Je voulais tous vous remercier pour vos conseils (je me suis inscrit juste pour cela, eh oui...).
Mon lave-vaisselle Electrolux est tombé en rade il y a 3 jours.
Après l'avoir démonté dans tous les sens, j'ai finalement trouvé les symptômes décrits ici sur la carte EDW750 (aucun allumage).
J'ai remplacé la résistance de 47 ohms et le LNK632GN.
J'ai remplacé le LNK362GN n'était pas disponible, alors sur les conseils du vendeur je l'ai remplacé par le LNK634GN qui semble plus courant, et qui peut admettre plus de puissance.
La Self ne semblait pas touchée. Le dessoudage et le soudage ne sont pas très compliqués avec un petit fer et un peu de délicatesse.
Tout a redémarré comme si c'était neuf. Un sauvetage à 4,90€... (je touche de la peau de singe, pourvu que ça dure !).
C'est bon pour le porte-monnaie et la planète.
Bonne journée et bonne réussite à toutes et à tous pour vos dépannages.
06 juillet 2018 à 15:28
forum consulter ce sujet Panne lave vaisselle Electrolux ESF65031W


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo