FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre LioBio88

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 345 questions dans le forum électroménager


Membre inscrit LioBio88 sur le forum Électroménager

LioBio88
a posté 9 messages sur le forum Électroménager :


Multi-Forums

Petite précision : ce sont des lave-linge avec un système de dosage automatique de lessive appelé i-Dos.
26 juin 2021 à 14:59
forum consulter ce sujet Défaut Bac à produit ouvert ? lave-linge Siemens ou Bosch

Bonjour.

Ce sujet est une Question / Réponse.
Pour les possesseurs de lave-linge Siemens IQ ou Bosch Logixx si vous avez le défaut "Bac à produit ouvert ?", j’ai la solution.
Je viens d’avoir le même problème à cause au départ d’un autre problème, mes 2 pompes de dosage ne fonctionnaient plus, j’ai donc dessoudé les 2 petits moteurs DC et remis en place le bac sans les moteurs en faisant attention que les 2 fils de chaque moteur ne se touchent pas pour que l’on puisse refaire des lavages de linge mais j’avais ce coup-ci le défaut :
"Bac à produit ouvert ?".
J’ai tout vérifié et testé : il n’y a pas de détecteur ni de contact de vérification de la bonne fermeture du bac, j’ai donc ressoudé mes 2 moteurs qui sont HS mais passant et là ça refonctionne, donc si vous avez ce genre de problème c’est soit un mauvais contact au niveau du connecteur du bac, soit le ou les moteurs qui ne sont plus passants.
26 juin 2021 à 11:00
forum consulter ce sujet Défaut Bac à produit ouvert ? lave-linge Siemens ou Bosch

Publicité

Bonjour.
Ne trouvant rien de particulier à mon niveau, j'ai envoyé cette carte à Mamigas + la carte Alim.
La carte Alim n'est pas la fautive mais bien la carte avec les touches, comme tout le monde il a ses limites il n'a pas pu me dépanner le circuit défectueux, j'ai donc commandé une carte neuve sur le site de Siemens au tarif de 117€, mis carte en place et le lave-linge reparti.
Merci à Mamigas pour toutes ces recherches.
12 juillet 2017 à 13:17
forum consulter ce sujet Touches ne fonctionnent plus lave linge Siemens WM16S840FF

Bonjour.

J'ai un problème avec un lave linge Siemens IQ700 (WM16S840FF) de 2010, ce lave linge est équipé de touches Sensitives (pas tactile sur un écran), et brutalement depuis hier ces touches ne fonctionnent plus, tout est normal comme si un programme sélectionné était près à démarrer mais aucunes touches ne fonctionnent, l'écran fonctionne très bien, pas d'erreurs affichées, pas de verrouillage enfant sélectionné, apparemment rien d'anormal....
J'ai démonté la carte de ces touches : rien vu d'anormal et il y avait encore une carte derrière (une sorte de carte d'alim avec des relais de puissance, démonter aussi et rien vu d'anormal non plus...).
J'ai quand même trouvé une panne :
La sécurité porte était HS, la bobine qui est en série avec un des 2 contacts n'était plus passante, acheté une pièce neuve mais cela n'a pas changé mon problème, j'ai juste remarqué encore une autre chose : l'écran a son rétro éclairage qui papillote parfois, les connecteurs sont apparemment OK, il me reste à contrôler les soudures de cette carte.
Auriez-vous svp des pistes ou encore mieux la solution ?
15 avril 2017 à 09:38
forum consulter ce sujet Touches ne fonctionnent plus lave linge Siemens WM16S840FF

Carte remise en place et lave vaisselle fonctionne parfaitement.
Un très très grand Merci à Mamigas pour ce super dépannage que je n'aurais pas pu faire moi-même car manquant de compétence et de matériels spécifiques pour le dessoudage/soudage... comme on dit : à chacun son métier.
En plus le 8 pattes a été remplacé par un composant plus performant, ce qui évite que le problème recommence.
Encore Merci.
Lionel
08 novembre 2016 à 11:21
forum consulter ce sujet Lave vaisselle Bosch résistance HS sur module de puissance

Bonjour Patrice,
Merci pour cette info.
Cordialement.
19 octobre 2016 à 16:23
forum consulter ce sujet Lave vaisselle Bosch résistance HS sur module de puissance

Bonjour,
A l'attention de l'administrateur du forum
Serait-il possible d'avoir le mail de Mamigas ?
Cordialement.
19 octobre 2016 à 11:43
forum consulter ce sujet Lave vaisselle Bosch résistance HS sur module de puissance

Merci pour toutes ces explications très détaillées.
Mes connaissances en électronique sont assez limitées je comprends une partie de l'explication mais pas tout.
Est-il possible avec mon équipement de faire quelques tests où vais-je être vite bloqué ?
En tout cas pour ce qui est du dessoudage et soudage de composant type TNY je pense que c'est très risqué avec mon fer !!!
La carte est bien une 9000-597-461 et le PS est un TNY264GN
Qu'en pensez-vous ?
Dois-je faire moi-même ou vous l'envoyer ne serait-il pas plus judicieux ?
Dernière question : y a t-il un risque pour que cette destruction vienne d'un élément interne du LV mais externe à ce module de puissance ?
Merci pour vos conseils avisés.
Cordialement.
Lionel
19 octobre 2016 à 08:44
forum consulter ce sujet Lave vaisselle Bosch résistance HS sur module de puissance

Bonjour.

Pour Mamigas,
J'ai pas mal feuilleté les pages concernant vos réponses et j'ai pu voir que je ne suis pas le seul à avoir ce problème, donc comme les autres, du jour au lendemain le lave vaisselle ne s'allume plus, plus rien....

Démontage du Module de puissance et comme les autres résistances flameproof de 100 ohms HS.
Étant Électrotechnicien dans l’industrie je me dis si elle a cramé ce n'est pas pour rien, n'ayant pas les schémas difficile de dire si cela vient d'un équipement extérieur au module ou du module lui-même et m'amuser à suivre les pistes ce n'est pas évident, surtout avec les cartes multicouches.
Je préfère faire des recherches mais n'étant pas le propriétaire du LV, il veut tenter le coup du dépannage et par le biais d'une connaissance emmène le Module chez un réparateur électroménager qu’il connaît, celui-ci change la R de 100 ohms et lui dit que c'est certainement le TNY qui est HS mais que ça ne se change pas, il faut racheter une carte pour la modique somme de 300€ hors M.O.... (Trouvé sur le net à 164€...).
Le copain réinstalle son module et évidemment arrive ce qui devait arriver la R grille instantanément dès l'enfichage de la prise 220v.
Je peux tester certains composants sachant que je suis équipé d'un multi digital Fluke mais sans fonctions capacimètre et tests diodes, j'ai aussi un fer à souder Weller de 25w.
Que me conseillez-vous en attendant ?
Cordialement.
Lionel
18 octobre 2016 à 17:17
forum consulter ce sujet Lave vaisselle Bosch résistance HS sur module de puissance