FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Panne lave-vaisselle Brandt Pe 300 premia

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 506 questions dans le forum électroménager


12759

Problèmes de Electroménager : Panne lave-vaisselle Brandt Pe 300 premia

rom1
Membre inscrit
rom1
3 messages
Bonjour, j'ai actuellement une panne sur mon lave vaisselle Brandt Pe 300 premia, il s’arrête au bout de d'une minute puis plus rien.
On entend la pompe après pu rien...
Je me demande si ce n'est pas la minuterie ? la vidange j'ai essayé de mettre la sortie dans un seau ..
Merci pour vos conseils.
08 octobre 2012 à 16:38
Conseil 1 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
Bonjour,

Vérifiez déjà la référence de l'appareil, PE300 semble ne pas exister chez Brandt
Après la première vidange, le lave-vaisselle doit prendre de l'eau pour faire son remplissage.
Il faudrait commencer par regarder du coté de votre robinet . Débranchez votre tuyau d'arrivée d'eau et vérifiez que l'eau coule normalement du robinet. Attention aux robinets auto-perceurs.

Si OK, vérifiez la bobine de l’électrovanne.
C'est la pièce située à l'autre extrémité du tuyau d'arrivée d'eau.

Si vous avez un multimètre, testez la valeur de la bobine. Elle doit être aux alentours de 3000ohms .
Indiquez nous le résultat de ces premiers test, si tout est OK, on continuera les recherches.
multimètre fonction ohmmètre
Si vous avez besoin d'un multimètre, Conseils pour choisir un multimètre

P.S : La référence (PE300) n'existe pas).
09 octobre 2012 à 09:44
Conseil 2 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
Bonjour,
j'ai trouvé une solution possible sur ce même forum.
Cela semble tout simple, mais ça fonctionne : il suffit de basculer la machine un peu vers l'avant.
De l'eau sort de dessous la machine, et en remettant la machine en place ensuite, elle fonctionne de nouveau.
J'espère que cela fonctionnera aussi pour vous.
13 octobre 2012 à 19:11
Conseil 3 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
Bonjour,

Cette solution est valable, si l'origine de l'eau est une fuite du par exemple a un excès de mousse dans le lave-vaisselle.
LA fois suivante plus de fuite donc plus de mise en sécurité par le flotteur.
Par-contre si la fuite est toujours présente (durite percée, joint de pompe HS ....) dès que le détecteur placé sous le lave-vaisselle aura de l'eau, le lave-vaisselle se remettra en sécurité.
Dans ce cas, on entend constamment la pompe de vidange tourné.
17 octobre 2012 à 14:12
Conseil 4 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia

rom1
Membre inscrit
rom1
3 messages
Oui c'est bien un TE 300 dsl, merci pour vos réponses l'eau arrive avant l’électrovanne, j'attends le testeur j'ai débranché au niveau de la sortie de pompe, l'eau sors bien, tuyau d’évacuation n'est pas bouché, j'ai essayé de le basculer vers l'avant, mais pas d'eau sortie, et ou se trouve le détecteur de fuite sur ce modèle la ? il ressemble a quoi ?
Cordialement.
19 octobre 2012 à 10:35
Conseil 5 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia

rom1
Membre inscrit
rom1
3 messages
j'ai donc testé l’électrovanne, il y a bien du jus après la première vidange, mais l'eau n'a pas l'air de passée,
je décidé donc de la démonter, je branche de l'eau et du 220 volts extérieurs, résultat elle s'ouvre bien je remonte, et le lave-vaisselle ne fonctionne toujours pas, sur le coté gauche (face a la porte), il y a deux circuit d'eau en plastique, celui du haut comporte l'arrivée d'eau, le niveau stagne à mi hauteur...
P.S : Où se situe la sécurité de anti-débordement SVP?
Cordialement.

19 octobre 2012 à 15:58
Conseil 6 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
L'électrovanne est munie d'une sécurité, débrancher le petit tuyau qui arrive sur cette sécurité et refaites un essai.

Si vous avez du 220 V sur la bobine d’électrovanne et que l'eau ne rentre pas, vous devez avoir le répartiteur de bouché
(sur le côté gauche, la pièce du haut).
Démontez le premier tuyau (en violet sur la vue), attention si l’électrovanne est sous tension l'eau peut sortir sous pression, si c'est le cas, cela confirme que le répartiteur est bouché.

** Vous devez être connecté en tant que membre pour voir ce document **
22 octobre 2012 à 01:31
Conseil 7 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
Bonjour,
merci pour votre aide, c'est bien le répartiteur qui est bouché (l'eau était sous pression et l’électrovanne marche).
Est-ce possible de déboucher ce répartiteur pour être sûr que ce soit ça ? Xar on dirait qu'il n'y a pas de pression dedans au niveau de l'arrivée (ou de l'air ?).
Est-ce à un endroit spécifique ? Solution de débouchage ?
Cordialement.
22 octobre 2012 à 11:50
Conseil 8 Forum electromenager

Panne lave-vaisselle Brandt Pe 300 premia


Invité
invité
Bonsoir,

On peut essayer de déboucher l'injecteur en haut mais cela impose de percer le répartiteur, avec risque de fuite par la suite.

Cette méthode n'est pas sans conséquence si mal faite => risque de fuites importantes, voire inondation en cas d'absence si le bouchon "saute".
Donc à ne pas faire à la légère et en toute connaissance des risques.

Dans le doute, changer la pièce...

** Vous devez être connecté en tant que membre pour voir ce document **
24 octobre 2012 à 23:59
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Électroménager

  • 1. Panne Lave-vaisselle Brandt Prémia ne s'arrête plus
    N°446 : Bonjour, j'ai un lave-vaisselle Brandt Prémia P4510-2 âgé de 4 ans. Depuis peu, il ne finit plus ses cycles quelque soit le programme choisi. Le programme démarre correctement les 10 premières minutes puis revient en arrière...
  • 2. Conseils dépannage lave vaisselle Brandt DFH 625
    N°15477 : Bonjour. Où se trouve le détecteur de niveau d'eau sur un lave vaisselle Brandt DFH 625 et peut-on me dire comment se rebranche les deux fils rouge et un bleu sur le système anti débordement ? Merci.
  • 3. Lave vaisselle Brandt autoprogramme reste en cycle de fin
    N°1693 : Mon lave-vaisselle reste en cycle de fin, je ne peux pas mettre en route un cycle de lavage. Pouvez-vous me dire quel est le problème ? Merci. C'est un Brandt Prémia autoprogramme p3614d/c.
  • 4. Panne lave vaisselle Brandt EO145 eau n'arrive plus
    N°222 : Conseils réparation dépannage appareils électroménager. Bonjour, L'eau n'arrive plus dans mon lave-vaisselle Brandt EO145. Quel est le problème ? Merci.
  • 5. Lave vaisselle Brandt dfh510 en panne
    N°2386 : Bonjour, j'ai un lave-vaisselle Brandt DFH 510. La panne : le point d'exclamation clignote et les "45, 30,15" minutes restent allumés en permanence, et ça sur tous les programmes. Merci.
  • 6. Panne lave-vaisselle Brandt dfh 545 affiche code D03
    N°7731 : Bonjour. J'ai un lave-vaisselle Brandt dfh 545 et il affiche D03, l'eau arrive, mais elle est froide, et à la fin du programme, il ne s'arrête pas. Pouvez-vous m'aider ? Merci.
  • 7. Lave vaisselle Arthur Martin Electrolux ne chauffe plus
    N°1291 : Bonjour. Mon lave-vaisselle Electrolux asf 2650 ne chauffe plus et je n'ai pas de plans techniques. Quelqu'un pourrait-il m'aider svp ?
  • 8. Panne lave vaisselle Electrolux ESF65031W
    N°16634 : Bonjour. Gros problème sur mon lave vaisselle Electrolux ESF 65031W, il a 3 ans. Le cadran sur la porte n'affiche plus rien et aucun bouton ne fonctionne, pourtant il y a bien du courant à la prise. Est-ce que quelqu'un...
  • 9. Lave vaisselle Brandt premia P4510 cycle lavage pas entier
    N°9949 : Bonjour à tous, sur un lave-vaisselle Brandt premia P4510, non seulement le cycle ne se fait parfois pas entièrement, mais il s'interrompt à 66 minutes et redémarre à 75 minutes. Il a tourné une fois 3 heures comme ça sans...
  • 10. Lave vaisselle encastrable Brandt affiche d07
    N°4947 : Bonjour à tous, j'ai un souci avec mon lave vaisselle encastrable aquasafe AAcloss, j'ai "d07" qui s'affiche. Quelqu'un pourrait il me dire ce qu’il en est ? Merci
>>> Résultats suivants pour : Panne lave-vaisselle Brandt Pe 300 premia >>>



information Informations sur le forum Électroménager information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite