FORUM ÉLECTROMÉNAGER

S'inscrire Aide

Profil du membre mamigas1

Rechercher dans le forum électroménager :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 21 481 questions dans le forum électroménager


Membre inscrit mamigas1 sur le forum Électroménager

mamigas1
a posté 40 messages sur le forum Électroménager :


Multi-Forums

C'est bien vu !
Mais remplacer une carte à cause d'un filtre AP foireux (si c'est la cause) c'est du luxe surtout que ces cartes ne sont pas bon marché.... mais ça fait marcher le commerce.
21 janvier 2022 à 21:23
forum consulter ce sujet Lave vaisselle à l’arrêt fait sauter les plombs uniquement le matin

Bonsoir.

E50 est le code générique des erreurs moteur tambour il faut passer en mode diagnostique pour préciser le code erreur E51 52 53 54...... c'est le + important

Pas sur que forcer un max sur le tambour soit la bonne solution mais bon.
Pouvez-vous joindre une photo de la carte de contrôle de votre sèche linge photo où on voit les composants et pas le carter en plastique ! ?
Est-ce un moteur type déphasage (avec condos) ou un moteur induction avec carte CMU.

Vous avez évoqué ailleurs 3 condos ..... perso j'en connais 2 sur les moteurs à déphasage chez Electrolux le condo principal de déphasage et le condo de couple additionnel mis en // sur le 1er lors des démarrages pour booster le couple autant que je me souvienne c'est un de 4ou 6µF en principal et un de 2 en boost .... pas sur sur !! le 3eme ??? quelles sont les valeurs de ces condos (photos)

Perso je pense soit à un problème de contact ou de condo sans exclure le triac de pilotage ou l'alarme thermique moteur mais pour répondre de façon sérieuse il manque trop d'infos.! suffit pas de dire regarder si il y a un condensateur de déphasage !!!
Le plus important est de savoir exactement le code erreur.
A+mamigas.
21 janvier 2022 à 21:18
forum consulter ce sujet Erreur E50 sèche linge AEG Electrolux 59850

Publicité

Bonsoir.

Une fois de plus la manip de RAZ (remise à zéro) ne fait qu'effacer le contenu de la mémoire des défauts.

Si le défaut qui empêche le fonctionnement est toujours présent (on dit que c'est un défaut solide !) comme par exemple la résistance de chauffage coupée avant ou après la manip elle sera toujours coupée et le défaut toujours présent... et ce même si vous faites 100 fois la manip RAZ !!

Pour le test des câbles il faut utiliser un multimètre en position ohmmètre gamme la + faible soit 200 ohms et pour le test des relais (c'est une autre histoire) le mieux est de les dessouder puis de mesurer la résistance de la bobine et la résistance de contact entre le commun et le contact repos puis, relais alimenté (pile) la résistance de contact entre le commun et le contact travail... mais bon ça suppose un min de connaissance dans le domaine de la mesure et l'utilisation d'un multimètre.
Tester les relais sans les dessouder c'est possible mais ça demande des précautions pour éviter de tuer les circuits de commande cry
Bonne soirée.
mamigas.
21 janvier 2022 à 20:59
forum consulter ce sujet Sèche linge Whirlpool AWZ 9479 ne chauffe plus

Bonsoir.

La réponse de Bosch me rassure car sur toutes leurs cartes le système anti parasites est constitué de :

1/ une double bobine de filtrage enroulements couplage inversés, un enroulement en série phase et le second en série neutre
2/ 2 capa de sécurité type Y2 une entre phase et terre et l'autre entre neutre est terre (et c'est pour ça que la terre arrive sur la carte)
3/ 2 capas de sécurité type X2 une avant la bobine filtre et l'autre après.
4/ 2 résistances de 220 k en série branchées entre phase et neutre.
Et cerise sur le gâteau une VDR type S14/K300 vient en plus protéger contre les grosses surtensions secteur.... (les très très grosses).
Pour ce qui concerne votre dernière question je me garderai de tout commentaire ou remarque qui pourrait être désobligeant.
Bonne soirée.
mamigas
21 janvier 2022 à 18:13
forum consulter ce sujet Lave vaisselle à l’arrêt fait sauter les plombs uniquement le matin

Bonsoir.

Remplacer les relais ? pourquoi ? vous les avez testés.
Pour que le sèche linge chauffe il faut :
1/ que la porte soit fermée et que l'interrupteur de porte fonctionne.
2/ que le module de mesure de l'humidité détecte du linge humide dans le tambour..... si il détecte du linge sec ou presque ça ne chauffe pas.
3/ que le ou les relais qui pilotent la ou les résistances de chauffe soient commandés et fonctionnent.
4/ que le relais de sécurité K04 qui est sur la carte soit commandé et c'est le microcontrôleur qui le commande si et seulement si tous les indicateurs qui le renseignent sont au vert... et là y a du monde !
5/ enfin bien sur que le bloc de résistance y compris les thermostats de régulation et de sécurité soient OK de même que la sonde de température (saumon ou grise) qui est sur le bloc ça fait beaucoup de choses.

Commencer par vérifier en mettant dans le tambour une serpillière bien humide si le tambour tourne quand la porte est fermée et s'il s’arrête quand la porte est ouverte.
Ensuite vérifiez tous les câbles et connecteurs en particulier ceux marques DS1 HE2 NTC1 NTC2 et MO1

Autre point mesurez la valeur des 2 sondes de température qui arrivent que la carte sur les connecteurs marqués NTC1 NTC2.
C'est quoi votre RAS ???
Bonne soirée.
mamigas
20 janvier 2022 à 18:36
forum consulter ce sujet Sèche linge Whirlpool AWZ 9479 ne chauffe plus

Bonjour.

AH ! pas de filtre antiparasites (AP)? c'est nouveau..... mais bon pourquoi pas.
A mon humble avis à partir du moment où l'alimentation de la carte est basée sur une alim à découpage qui découpe à 130 kHz il y a obligatoirement un filtre AP sinon comment empêcher la remontée des parasites radio fréquences émis par le module découpage de remonter vers la ligne d'alimentation et de semer le trouble sur les autres appareils (TV chaines Hifi .....) le filtre AP est obligatoire. Il est soit intégré sur la carte soit hors carte entre la prise de courant et la carte.

Pourriez vous joindre une photo de la carte en doute où on voit bien tous les composants ??

Mais bon on n’arrête pas le progrès !!!..... et je ne détiens pas la VÉRITÉ sad
Bonne journée.
mamigas
20 janvier 2022 à 09:25
forum consulter ce sujet Lave vaisselle à l’arrêt fait sauter les plombs uniquement le matin

Bonsoir,
Et oui encore une machine qui reprend du service pour 10 ans car ai profité de cette réparation pour mettre des composants mieux adaptés à notre secteur ENEDIS qui n'est pas du 110 ni du 220 !
Mais du 230+/-10%... et un circuit LNK de dernière génération car celui qui était HS datait quand même de 2009 !! smile
Bonne soirée.
mamigas
19 janvier 2022 à 20:59
forum consulter ce sujet Dépannage sèche-linge Laden AM 3888

Bonsoir,
Ah oui ça m'intéresse car au risque de me tromper je doute sur la carte sauf sauf si c'est le filtre antiparasites et une des 2 capas type Y2 qui connectent phase à terre et neutre à terre qui posent problème mais sur une machine neuve ??
Mais bon je ne détiens pas la VÉRITÉ !!
Et quel est l'avis de notre Martien, que voit-il de là-bas ?

Bonne soirée.
mamigas
19 janvier 2022 à 20:52
forum consulter ce sujet Lave vaisselle à l’arrêt fait sauter les plombs uniquement le matin

Bonjour.

Si la pompe de vidange tourne en permanence 2 possibilités

1/ vous avez une fuite d'eau avec de l'eau dans le bac de rétention et c'est l'interrupteur à flotteur qui lance la vidange pour éviter une inondation.
2/ pas de fuite mais le même inter est coincé en position fermé et la pompe tourne.
Que faire.
prendre une lampe et regarder dans le fond du lave-vaisselle si fuite ou si inter est bloqué.
Le flotteur peut être un morceau de polystyrène collé au bout d'un petit levier qui actionne l'interrupteur ou alors un petit aimant clipsé sur un morceau de polystyrène aimant qui ferme un interrupteur ILS si problème.

a+ mamigas
19 janvier 2022 à 11:41
forum consulter ce sujet Problème lave-vaisselle AEG Oko favorit 8080

Bonjour.

Puisque le collègue a dit mettez un 1N5248 Zener avec un VZ nominal de 18 volts@Iz = 7 mA pourquoi pas.
Mais bon pour une alim 12v une Zener de 18v sauf en protection surtension ??
Voyez avec le collègue qui semble être sur de son coup... il a pas sorti 5248 de son chapeau smile
Bonne journée.
mamigas
Juste une question : Vous avez le schéma de l'alim pour savoir dans quel circuit cette diode est utilisée ?

18 janvier 2022 à 14:27
forum consulter ce sujet Lave vaisselle Bosch SGI 5602/12 ne s'allume plus

Bonsoir.

Ce souci a été évoqué plusieurs fois, je vous invite à relire ce que je répondais à la question 20454
Pour faire simple.
Pour commander le moteur triphasé ASKOLL M505 qui est sur votre machine il faut lui fournir du secteur 230v ça pas de problème.
Des infos logiques une par phase pour que la carte CMU qui est dans le moteur puisse créer les 3 phases d'alimentation et ça c'est le job de la carte de contrôle machine L2524.

Le brancher seulement sur le 230v ne le fera pas tourner.
Les clics entendus sont ceux du relais de commutation qui est sur la carte CMU dans le moteur je joins sa photo.
Bonne soirée.
mamigas

Pour agrandir l'image, cliquez dessus.
cmu askoll 06

17 janvier 2022 à 19:08
forum consulter ce sujet Défaut F22 lave linge Whirlpool AWOE41048

Bonjour.
La résistance de chauffe arrive sur la carte via un connecteur.
Il faut tester sa valeur côté fils arrivée carte pour prendre en compte la connectique des fois que.

Et si OK il faut sur la carte contrôler le ou les relais qui connectent la R au secteur ; 1 relais côté phase et 1 côté neutre.
Bonne journée.
mamigas
17 janvier 2022 à 16:35
forum consulter ce sujet Sèche-linge LG TD-C70046E en panne

Bonsoir,
Pas de problème pour communiquer mon adresse à bsh (vous faites partie du groupe ??). smile
Avant de mettre en cause la carte je vous propose le test suivant :
Sur le connecteur de puissance blanc (C01) borne 1 côté extérieur carte (à gauche si C01 en bas) avec un ohmmètre gamme 200 ohms mesurez la résistance entre les 2 fils qui arrivent sur bornes 1 et 3.
Vous devez trouver la valeur de la R de chauffe soit une vingtaine d'ohms.
Pour info la borne 2 points milieu de la R est utilisée pour servir de témoin (watch dog) pour le microcontrôleur.

Si le résultat est OK alors oui il est possible que les relais de connexion de la résistance de chauffe côté phase et côté neutre soient en cause.
Il est vrai que sur cette carte 5560 D000 00766_b les relais de chauffe sont des 10A/250V alors que sur toutes les autres cartes cousines ce sont des 12A/250v mais bon.
Bonne soirée.
mamigas
16 janvier 2022 à 20:48
forum consulter ce sujet Lave-vaisselle Bosch ne chauffe pas code erreur 09 en fin de cycle

Bonsoir.

Fait sauter les plombs...
Pour vous répondre il faudrait préciser si ce qui disjoncte c'est :
Le disjoncteur différentiel de l'installation (30 mA) ou alors le disjoncteur de ligne 16 ou 20 ampères qui protège la ligne où est branché le lave vaisselle ?

À première vue il semble que ça soit le différentiel qui déclenche donc vous avez une fuite de courant dans le lave vaisselle entre phase et terre ou entre neutre et terre.
La prise de courant sur laquelle est branchée la machine a bien une prise de terre en bon état ?
Bonne soirée.
mamigas
16 janvier 2022 à 18:49
forum consulter ce sujet Lave vaisselle à l’arrêt fait sauter les plombs uniquement le matin

Bonjour.

Pas de souci pour communiquer mon adresse à DODOYE.
Puisque vous êtes électronicien quelques infos :
C'est probablement un pic de surtension secteur qui a mis l'alim en court-circuit tuant le TNY et par effet domino d'autres composants sur la carte tels que : la résistance ballast, le run fuse de protection, le transistor driver qui pilote FB, la diode de référence L9, ou la diode de snubber sur le transfo 009921.

Le nombre de composants HS en plus du TNY dépend de la gravité du flash qui va de la simple mise en court-circuit à l'explosion du composant... il faut avant tout établir un diagnostique.

Il faut également profiter de cette réparer pour mettre un TNY de design récent , surtout pas un de ces anciens TNY qui datent du début des années 2010 et qu'on trouve dans les kits pas chers achetés sur le net.
Pour moi, seuls les TNY achetés aux USA et désignés après 2016 sont recommandables... les autres ??? (fond de tiroir, rebut de test final ou pire provenant de lots contrefaits ! )... mais bon ce n'est qu'un avis sans plus.smile

Bonne journée.
mamigas
16 janvier 2022 à 10:52
forum consulter ce sujet Lave-vaisselle Bosch ne s'allume plus

Bonsoir.

Ces 2 relais K03 et K04 ne sont pas dans le circuit de chauffe. Ce sont les relais qui servent à commuter le triphasé crée par le SPM (le gros circuit qui est sous le radiateur alu) soit vers la pompe de cyclage ou la pompe de vidange (1 phase commune W et 2 phase commutées U et V).

Ceci étant quand vous avez testé les bobines relais avec une pile de 9v je suppose que vous avez bien respecter la polarité + et - pour que la diode roue libre qui est en // sur la bobine de chaque relais soit polarisée en inverse ??
Sinon vous avez une chance sur deux d'avoir tué cette fameuse diode et le transistor driver de pilotage.
Mais bon je suppose que vous saviez tout ça quand vous avez utilisé la pile ?
Bonne soirée.
mamigas
15 janvier 2022 à 19:45
forum consulter ce sujet Pas de chauffe lave-vaisselle NEFF sans message d'erreur

Bonsoir,
Pour vous en dire + merci de joindre une photo de la façade du LL où on voit tous les voyants quand le problème se produit, si le voyant rouge porte est allumé ou clignote c'est un souci avec le verrou de porte soit une mauvaise fermeture mécanique soit un problème électrique du verrou dû au bilame interrupteur.
Il faut commencer par contrôler la partie mécanique fermeture de la porte et si possible la connectique qui relie les 3 fils du verrou à la carte de contrôle.
Dans un verrou de porte de LL il y a une résistance PTC pilotée par le microcontrôleur qui en chauffant commande un bilame lequel quand il est chaud bascule et bloque une gâche mécanique qui verrouille la porte et ferme un contact qui dit au microcontrôleur porte fermée vous pouvez lancer le cycle !
La panne peut venir d'un de ces 2 éléments ou alors de la carte qui n'envoie pas le signal de fermeture ??
Bonne soirée.
mamigas
14 janvier 2022 à 21:40
forum consulter ce sujet Lave linge Whirlpool AWE6624 s'arrête témoin vert porte

Bonjour.

Si la prise de courant où est branché le lave vaisselle fonctionne alors oui c'est l'alim de la carte de contrôle 5560 D000 00794_B (référence technique) qui est HS suite probablement à un pic de surtension secteur.

La panne est hélas trop connue .... mais c'est réparable sans avoir à remplacer la carte (qui n'est pas donnée).
Demandez mon adresse à l'administrateur du forum puis contactez moi en rappelant le N° de la question et votre problème, et nous verrons comment redonner vie à votre machine.
Pour info si vous avez des connaissances dans le domaine de mesure des composants et de l’électronique je peux vous donner des infos pour localiser les composants HS ou douteux à remplacer.

Bonne journée.
mamigas
14 janvier 2022 à 12:45
forum consulter ce sujet Panne lave vaisselle Bosch SMI53M86EU/55

Bonjour.

Je vais vous décevoir mais un transfo d'alim découpage dit transfo de flyback n'est pas un transfo ordinaire et n'a pas les caractéristique d'un transfo secteur 50Hz.

Le transfo de flyback TDK 8220x ( 450 étant le date code) n'est pas disponible dans le commerce car c'est un custom fabriqué par TDK pour le groupe BSH. Le module alim découpage est bâti d’après les caractéristique de ce transfo.
il faut récupérer un transfo identique sur une carte HS pour une autre raison......

Pour ce type de transfo :
Au primaire des impulsions d"amplitude 350v avec des pics de 600/650v lors du blocage et au secondaire des pulses de l'ordre de 30/40v durée quelques microsecondes le tout travaillant à une fréquence de découpage de 132 kHz (tcycle 7.6µS).... ne jamais mettre de touche multimètre sur le primaire transfo coté TNY !!!

Bonne journée.
mamigas
14 janvier 2022 à 10:55
forum consulter ce sujet Panne lave vaisselle Bosh SMV50M60EU

Bonjour.

Ravi de lire que votre lave vaisselle a repris du service.
A chaque réparation c'est un petit pas pour l'écologie mais bon c'est déjà ça smile
Bonne continuation.
mamigas
14 janvier 2022 à 10:35
forum consulter ce sujet Panne carte Bitron lave-vaisselle

Re bonsoir.
A ce moment là pas de miracle faut vérifier sur la carte le relais qui pilote la R de chauffe... résistance de contact qualité des soudures, circuit de commande....
Avez-vous passé le coup de pinceau, et si oui le résultat ?

Bonne soirée.
mamigas
12 janvier 2022 à 21:12
forum consulter ce sujet Défaut F08 lave linge Whirlpool AWOC M9123/1s

Bonsoir.
J'y vois + clair...... je voyais pas le coup de la charge.
Charger une source c'est la faire débiter du courant en lui branchant en parallèle une résistance adéquate.
Bref !

Côté transfo c'est OK côté résistance du primaire et du secondaire.
Maintenant 17v à vide au secondaire pourquoi pas c'est possible mais à vide c'est à dire non chargé.

Avant d'incriminer le transfo faites la manip suivante (transfo dessoudé de la carte !)
Mesurez la tension secondaire en le chargeant avec une résistance de 50 ohms 3 watts (une 47 ohms fera l'affaire mais en 2 ou 3W pas moins et là vous devriez mesurer une tension de l’ordre de 9v (disons entre 8.5 et 10.5)... le secondaire est alors CHARGE sous 200 mA ce qui correspond en gros sous 9v à sa puissance de 1.9VA.

Si ça c'est bon et que vous confirmez la mesure de 6v quand transfo est sur la carte le problème n'est pas le transfo il est sur la carte. Faites cette manip et donnez le résultat.

Maintenant remplacer un transfo de 1.9 vA par un de 2.3VA pas de souci mais une fois de + pas sur que le transfo soit en cause.
Bonne soirée.
mamigas
12 janvier 2022 à 19:02
forum consulter ce sujet Lave vaisselle Bosch SGI 5602/12 ne s'allume plus

Bonsoir.

F08 peut également être dû à un souci d’isolement entre phase et/ou neutre et terre.
Pour la carte prenez un pinceau de nettoyage et (à sec) essuyez les traces car il se peut que ces traces noires soient tout simplement des poussières carbonisées (de charbon par exemple) attirées là par effet électrostatique.
Bon nettoyage et mesures.
mamigas
12 janvier 2022 à 17:48
forum consulter ce sujet Défaut F08 lave linge Whirlpool AWOC M9123/1s

Bonjour.
C'est mal parti BD135 est un transistor pas un thyristor. smile
Transfo problème de charge ?? qui vous a dit ça de charge de qui de quoi ??
Tester un pont de diode 2v sur chaque diode ?? en charge ?? en charge avec quoi ?
Si aux bornes du 2200 3.9 v en charge en charge avec quoi préciser ! y a problème.
Remesurer la tension secondaire transfo et si 6 VAC au lieu de 9 à 11 v il est sans doute HS.
Pour être sur carte non alimentée mesurer résistance du primaire du transfo et si remplacement attention bien choisir sa puissance (en VA).
Avant tout je recommande de relever le schéma de la partie alim puis de l'utiliser pour mesurer les composants en sachant ce qu'on mesure.
A+
12 janvier 2022 à 14:29
forum consulter ce sujet Lave vaisselle Bosch SGI 5602/12 ne s'allume plus

Bonsoir.
Effectivement en accord avec l'administrateur du forum j'ai cessé l'utilisation du compte mamigas (j'avais des soucis de notifications avec) et créé le compte mamigas1 en profitant de ce nouveau compte pour mettre un Lémurien en avatar (photo que j'ai prise à Madagascar !) .... histoire de sortir un peu des cartes de contrôle.
Mais le mamigas qui est derrière est le même ! lol
Bonne soirée.
mamigas
11 janvier 2022 à 19:41
forum consulter ce sujet Dépannage sèche-linge Laden AM 3888

Bonjour.
Pas de problème pour donner mon adresse à pmthelord.
Pour ce qui est des composants oui il y a un problème d’approvisionnement comme sur tout le marché des semi conducteurs qui est principalement aux mains de Taïwan (TSMC) ou de la Chine... et les kits tout faits proposés sur le net sont à fuir car souvent constitués avec des composants inadaptés ou de qualité douteuse (rebut de test final).
A+
mamigas
11 janvier 2022 à 17:42
forum consulter ce sujet Dépannage sèche-linge Laden AM 3888

Bonsoir.
La r des 3 enroulements de la pompe de circulation est parfaitement OK.

Sur votre machine les pompes de cyclage et de vidange sont des triphasées... pourquoi faire simple quand on peut faire compliqué (c'est mon avis).
C'est la carte de contrôle qui fabrique ce triphasé (3 phases U V W) lesquelles sont aiguillées vers le cyclage ou la vidange via 2 relais.

Sur la carte le circuit qui fabrique tout ça est celui qui est sous le radiateur alu c'est un "Smart Power Module" de chez ON SEMI le FSB50550T et c'est le micro qui envoie les infos temps amplitude pour chaque phase ... vous me suivez ?? c'est simple.

Deux tests :
Mettez de l'eau en cuve et lancez si vous pouvez un vidage seul ; ça fonctionne donc le circuit SPM pas en cause alors faut voir du côté des relais de commutation entre circulation et vidange après avoir bien sûr inspecté la connectique !!

Ça ne fonctionne pas alors c'est le SPM sur la carte qui pose problème et là good luke !

Dernier point sur une carte rien ne ressemble à un composant en bon état qu'un composant HS sauf quand le composant HS a explosé bien sûr ... ce qui n'arrive pas tous les jours heureusement. smile

Bonnes mesures.
mamigas
10 janvier 2022 à 21:27
forum consulter ce sujet Lave vaisselle Siemens Bras aspersion ne tournent plus.

Bonsoir.
Il faudrait préciser "quels plombs sautent".
Est-ce que c'est le disjoncteur différentiel qui déclenche auquel cas vous avez un souci d'isolement entre phase et terre ou neutre et terre et alors il faut vérifier le filtre antiparasites de la machine ainsi que le bloc de chauffe ou le moteur tambour.

Ou alors est-ce que c'est le disjoncteur divisionnaire cad le fusible de la ligne 16 ou 20 ampères auquel cas vous avez un problème de court-circuit entre phase et neutre et là n'étant pas devant l'engin peut pas en dire +.

Vous n'étiez pas satisfait de Whirlpool bien ! mais d’après ce que je lis les machines de chez Fagor / Brandt (Vedette) c'est pas mieux ?
A+
mamigas
10 janvier 2022 à 21:05
forum consulter ce sujet Pannes aléatoires lave linge Vedette VT602B

Bonsoir.
La réf technique de la carte (gravée CI) est 5560 D001000165_c 5560 012516
Le triac de type Z9M est celui qui pilote le moteur du répartiteur d'eau appelé par certaines marques diverter, par contre au vu de votre photo je ne pense pas que les composants à côté du triac aient soufferts car les 2 R de 110K du Watch dog moteur répartiteur me semblent intactes quand même à vérifier, avant réparation de la carte.
Par contre je ne trouve pas la réf TH401, d'où vient cette réf ?

J’espère avoir répondu à vos questions ?
Bonne soirée.
mamigas
10 janvier 2022 à 19:00
forum consulter ce sujet Correspondance Triac TH401 water points lave vaisselle Bosch

Re bonsoir.

Faut non seulement bien nettoyer mais après faire les mesures avec l’ohmmètre avant de rebrancher.
A+
mamigas

10 janvier 2022 à 18:35
forum consulter ce sujet Remplacer moteur lave linge Indesit EWC 71452

Bonjour.

Tout d'abord prenez une soufflette de compresseur et un pinceau de nettoyage (sec) et éliminez toutes les poussières de charbons qui ont noirci le moteur.

Ensuite avec l’ohmmètre gamme la plus basse sans doute 200 ohms, mesurez la résistance du rotor (entre les 2 charbons) moins que 1 .5 ohm
du stator moins que 2 ohms stator entier et 1.5 ohm stator prise 1/2 champ tachymètre probablement entre 60 et 80 ohms.. mais des fois c'est entre 150 et 200.

Les moteurs de lave linge type universels (avec charbons) ont 6 ou 7 fils.
2 pour le rotor (charbons).
2 pour le tachymètre (la dynamo qui permet de mesurer la vitesse de rotation moteur.
2 ou 3 pour le stator... 3 quand sur le stator il y a une prise dite 1/2 champ utilisée pour les vitesses essorage au delà de 1200 (1400 ou 1600)

Si le moteur douteux a 7 fils tous connectés celui qui a 6 fils ne conviendra pas car vous aurez sans doute un souci de vitesse d'essorage et un code défaut associé indiquant défaut stator cry

Mais avant tout soufflette + pinceau sur le moteur douteux et mesure des enroulements avant de décréter qu'il est nase smile
A+
mamigas
10 janvier 2022 à 12:33
forum consulter ce sujet Remplacer moteur lave linge Indesit EWC 71452

Bonjour.

Pour vous répondre.
1/ Donnez comme demandé le modèle de votre lave vaisselle.
2/ Si possible joignez plusieurs photos de la carte en cause... photos côté composants.
3/ Si possible précisez la réf technique de la carte c'est à dire celle qui est gravée sur le circuit imprimé côté soudures (je dis bien gravée).
Bonne journée.
mamigas
10 janvier 2022 à 11:45
forum consulter ce sujet Correspondance Triac TH401 water points lave vaisselle Bosch

Re bonsoir,
En plus vous avez la réponse sur le corps du bâti où on vous indique les couleurs des fils avec entre les 2 la flèche qui indique Terre.
A+
mamigas
09 janvier 2022 à 20:22
forum consulter ce sujet Rebranchement fils résistance machine à laver Vedette

Bonsoir.
C'est bon : la terre fil jaune/vert sur la cosse métallique et pour les 2 autres pas de problème pas de sens privilégié de connexion c'est une résistance.
A+
mamigas
09 janvier 2022 à 18:20
forum consulter ce sujet Rebranchement fils résistance machine à laver Vedette

Bonjour.

Possible que ça vienne des charbons moteur qui sont en fin de vie et à remplacer.
Que faire ? vérifier les charbons moteur et s'ils sont OK (cad longueur active hors support de 10/12 mm min) alors peut-être un des enroulements du rotor qui est en court-circuit mais alors vous devriez avoir des étincelles dans les 2 sens rotation ce qui ne semble pas être le cas ??

Donnez un bon coup de soufflette haute pression (compresseur) dans le moteur du côté du collecteur de rotor là où il y a les charbons pour enlever toutes les poussières de charbons.
A+
mamigas
09 janvier 2022 à 12:14
forum consulter ce sujet Flash ou étincelles sous machine à laver

Bonjour.

Les matériels évoluent et maintenant la plupart des pompes de vidange étant conformes IP4 la connexion terre n'est plus un must
donc pas de souci de ce cote isolez le jaune/vert non connecté pour éviter tout contact avec phase ou terre et c'est OK
mamigas.
07 janvier 2022 à 12:31
forum consulter ce sujet Pas de plot pour cosse du fil de terre sur pompe de vidange

Bonsoir.

J'ai effectivement le schéma de la carte AL130-0025 car je l'ai relevé puis mis en forme mais je ne diffuse aucun schéma de carte.
Bonne soirée.
mamigas

06 janvier 2022 à 21:08
forum consulter ce sujet Écran noir lave-vaisselle Whirlpool ADP 6950

Bonjour.

Peut être tout simplement un collecteur rotor encrassé facile à vérifier en mettant ohmmètre aux bornes des charbons gamme 200 ohms et en tournant lentement à la mano l'axe moteur pour voir si des variations significatives de la R.
Mais si vous avez décidez de remplacer le moteur pourquoi pas.
Bye mamigas.


06 janvier 2022 à 14:31
forum consulter ce sujet Moteur lave linge Candy ne tourne pas

Bonsoir.
Avant tout remplacement il faut établir le diagnostic de la partie alimentation pour être sûr d'avoir localisé TOUS les composants HS ou douteux à remplacer.
Pas de problème pour donner mon adresse à papounet33. Qui ensuite me contactera.
Bonne soirée.
mamigas
05 janvier 2022 à 17:32
forum consulter ce sujet Sèche linge Laden AM3888 qui ne s'allume pas

Bonjour.

Votre lave linge a un moteur universel donc avec charbons. peu de chances que le condo soit à l'origine de vos soucis.
Pouvez-vous joindre une photo de ce condensateur ?

Également, pouvez+vous donner les valeurs mesurées sur le rotor, le stator et le tachymètre.
Peut-être une piste, vérifier sur la carte de contrôle les soudures des relais qui pilotent l'inversion du sens de rotation.
Je reste à disposition.
mamigas1
05 janvier 2022 à 10:53
forum consulter ce sujet Moteur lave linge Candy ne tourne pas